<!doctype html>
<html class="no-js" lang="ru">
<head>
    <meta charset="utf-8">
<title>Мәңгілікке қаңтарда қалу - Аналитический интернет-журнал Власть</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="referrer" content="origin">
<meta name="theme-color" content="#00aae7">
<meta http-equiv="imagetoolbar" content="no" />
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" sizes="192x192" href="/touch-icon.png">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="alternate" type="application/rss+xml" title="RSS"
      href="https://vlast.kz/feed/">
<script>var disqus_shortname = 'vlast-kz';</script>
<script async src="//cdn.jeapie.com/jeapiejs/599045d9d8871589ea38f5587bc367de"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-2VXN0M07BV"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'G-2VXN0M07BV');
</script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-40352376-1', 'auto');
    ga('send', 'pageview');

</script>
<!-- Yandex.RTB R-A-493969-16 -->
<script type="text/javascript">
    (function (w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function () {
            Ya.Context.AdvManager.render(
                {blockId: "R-A-493969-16", renderTo: "yandex_rtb_R-A-493969-16", async: true}
            );
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/209525489/banner4', [1140, 90], 'div-gpt-ad-1432897377228-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="VagfVFAsX3QTCN6cExVyIgxmHl9CL8peIjqAQAhM238B0XRkFG02Dlppra1mUkdMQTRPEyx9ky1GDLgwewKhLg==">
    <meta name="news_keywords" content="Казахстан, Власть Qazaqsha, адам құқығы">
<meta name="description" content="Назерке Құрманғазинова, Алмас Қайсар, Юна Коростелева, Ольга Логинова. Фото авторлардікі Қаңтар оқиғасынан кейін жарты жыл өткенде, тамыздың ортасында бас прокуратура қаза тапқандар тізімін жариялады. Ол тізімде ведомство өткізетін баспасөз жиындарындағы сияқты жеткілікті мәлімет болмады. Қайтыс болғандар тізімінде тек тегі мен атының бас әрпі ғана көрсетілген, басқа дерек жоқ. Тізімнің жариялануы қаңтардан бері қойылып келе жатқан көптеген сұраққа жауап бере алмады. Екі жүзден астам қазақстандық қалай қаза тапты? Оның көбі оқиға кезінде көшеде кездейсоқ болғандар. Неліктен басым көпшілігінің өліміне кінәлі күдіктілер табылмады?    Власть қаза болғандардың жақындары, адвокаттар, құқық қорғаушылармен әділдік үшін күресі және әлі күнге дейін созылып келе жатқан тергеу амалдары жайлы сөйлесті.  ">
<meta name="keywords" content="Мәңгілікке,қаңтарда,қалу">
<meta property="og:title" content="Мәңгілікке қаңтарда қалу - Аналитический интернет-журнал Власть">
<meta property="og:description" content="Назерке Құрманғазинова, Алмас Қайсар, Юна Коростелева, Ольга Логинова. Фото авторлардікі Қаңтар оқиғасынан кейін жарты жыл өткенде, тамыздың ортасында бас прокуратура қаза тапқандар тізімін жариялады. Ол тізімде ведомство өткізетін баспасөз жиындарындағы сияқты жеткілікті мәлімет болмады. Қайтыс болғандар тізімінде тек тегі мен атының бас әрпі ғана көрсетілген, басқа дерек жоқ. Тізімнің жариялануы қаңтардан бері қойылып келе жатқан көптеген сұраққа жауап бере алмады. Екі жүзден астам қазақстандық қалай қаза тапты? Оның көбі оқиға кезінде көшеде кездейсоқ болғандар. Неліктен басым көпшілігінің өліміне кінәлі күдіктілер табылмады?    Власть қаза болғандардың жақындары, адвокаттар, құқық қорғаушылармен әділдік үшін күресі және әлі күнге дейін созылып келе жатқан тергеу амалдары жайлы сөйлесті.  ">
<meta property="og:image" content="https://vlast.kz/media/pages/mc/1664451333up6uw_800x420.jpg">
<meta property="og:url" content="https://vlast.kz/vlast-qazaqsha/51880-mgilikke-katarda-kalu.html">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@Vlastkz">
<meta property="twitter:title" content="Мәңгілікке қаңтарда қалу - Аналитический интернет-журнал Власть">
<meta property="twitter:description" content="Назерке Құрманғазинова, Алмас Қайсар, Юна Коростелева, Ольга Логинова. Фото авторлардікі Қаңтар оқиғасынан кейін жарты жыл өткенде, тамыздың ортасында бас прокуратура қаза тапқандар тізімін жариялады. Ол тізімде ведомство өткізетін баспасөз жиындарындағы сияқты жеткілікті мәлімет болмады. Қайтыс болғандар тізімінде тек тегі мен атының бас әрпі ғана көрсетілген, басқа дерек жоқ. Тізімнің жариялануы қаңтардан бері қойылып келе жатқан көптеген сұраққа жауап бере алмады. Екі жүзден астам қазақстандық қалай қаза тапты? Оның көбі оқиға кезінде көшеде кездейсоқ болғандар. Неліктен басым көпшілігінің өліміне кінәлі күдіктілер табылмады?    Власть қаза болғандардың жақындары, адвокаттар, құқық қорғаушылармен әділдік үшін күресі және әлі күнге дейін созылып келе жатқан тергеу амалдары жайлы сөйлесті.  ">
<meta property="twitter:image" content="https://vlast.kz/media/pages/mc/1664451333up6uw_800x420.jpg">
<link href="https://vlast.kz/amp/vlast-qazaqsha/51880-mgilikke-katarda-kalu.html" rel="amphtml">
<link href="https://vlast.kz/vlast-qazaqsha/51880-mgilikke-katarda-kalu.html" rel="canonical">
<link href="/styles/marjam.css?v=1655805012" rel="stylesheet"></head>
<body>
<!-- Rating@Mail.ru counter -->
<script>
    var _tmr = _tmr || [];
    _tmr.push({id: "2684543", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script");
        ts.type = "text/javascript";
        ts.async = true;
        ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "topmailru-code");
</script>
<noscript>
    <div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2684543;js=na" style="border:0;" height="1" width="1"
             alt="Рейтинг@Mail.ru"/>
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-2VXN0M07BV"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'G-2VXN0M07BV');
</script>
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDPTB9" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TDPTB9');
</script>
<!-- End Google Tag Manager -->

        <div id="marjam" class="vlast-qazaqsha vlast-qazaqsha">
      <header class="header header__short">
    <div class="header__top">
    <a class="header__top--logo" href="/">
        <svg width="90" height="34" viewBox="0 0 90 34" fill="none" xmlns="http://www.w3.org/2000/svg">
            <use xlink:href="#vlast_logo"></use>
        </svg>
    </a>
    <div class="header__top--side">
        <div class="header__top--category">
                                        <a href="/vlast-qazaqsha/">Власть Qazaqsha</a>
                    </div>
        <div class="header__top--meta">
            <div class="header__top--meta__item">
                <svg width="18" height="14" viewBox="0 0 18 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <use xlink:href="#view"></use>
                </svg>
                159            </div>
            <div class="header__top--meta__item">
                <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <use xlink:href="#date"></use>
                </svg>
                30 сентября 2022            </div>
        </div>
    </div>
</div>
<div class="header__info">
    <div class="header__info--wrapper">
        <div class="authors">
                    </div>
        <h1>Мәңгілікке қаңтарда қалу</h1>
        <h2>Қаңтарда қаза тапқандардың туыстары тоғыз айдан бері әділ тергеуді талап етіп жүр </h2>
    </div>
</div>
<figure class="header__image normal " >
    <img src="/media/pages/mc/1664451333up6uw_1600x900.jpg" alt="Мәңгілікке қаңтарда қалу"
         style="object-position: 50%"
    >
</figure>
</header>    <article>
    <main>
         <span class="social hide">
            <div class="ya-share2" data-direction="vertical" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp"></div>
            <div class="social__mobile">
                 <svg class="share__icon" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                     <use xlink:href="#share"></use>
                 </svg>
                <svg class="close__icon" width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                     <use xlink:href="#close"></use>
                 </svg>
            </div>
              <div class="overlay"></div>
         </span>
                    <div class="grid__row intro">
                <div class="grid__row--container default">
                    <div class="grid__column">
                        <div class="grid__column">
                        <div class="grid__column--item empty">
            </div>
                                <div class="grid__column--item text fill  intro">
                <p><em>Назерке Құрманғазинова, Алмас Қайсар, Юна Коростелева, Ольга Логинова. Фото авторлардікі</em></p><p>Қаңтар оқиғасынан кейін жарты жыл өткенде, тамыздың ортасында бас прокуратура қаза тапқандар тізімін жариялады. Ол тізімде ведомство өткізетін баспасөз жиындарындағы сияқты жеткілікті мәлімет болмады. Қайтыс болғандар тізімінде тек тегі мен атының бас әрпі ғана көрсетілген, басқа дерек жоқ. Тізімнің жариялануы қаңтардан бері қойылып келе жатқан көптеген сұраққа жауап бере алмады. Екі жүзден астам қазақстандық қалай қаза тапты? Оның көбі оқиға кезінде көшеде кездейсоқ болғандар. Неліктен басым көпшілігінің өліміне кінәлі күдіктілер табылмады? </p><p><em>
</em></p><p>Власть қаза болғандардың жақындары, адвокаттар, құқық қорғаушылармен әділдік үшін күресі және әлі күнге дейін созылып келе жатқан тергеу амалдары жайлы сөйлесті. </p>            </div>
                                <div class="grid__column--item empty">
            </div>
                                <div class="grid__column--item empty">
            </div>
            </div>                    </div>
                </div>
            </div>
                <div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_0" data-width="5">
    
        <p><b>«Осындай жағдайда қайтыс болады деп ойлаған жоқпыз»</b></p><p>Абдығаппар Оразғали Қытайда, Шыңжаңның Іле-Қазақ автономиялы облысының Құлжа ауданында дүниеге келген. Оразғали кәсіпқой жүгірумен айналысып, Бейжіңдегі беделді клубта жаттыққан, жарыстарда жүлделі орындарға ие болып жүрген.</p><p>2021 жылдың тамыз айында Оразғали Алматыдағы №2 балалар мен жасөспірімдер спорт мектебінің шақыруымен Қазақстанға көшіп келді. Арада бірер ай өткен соң ол Қазақстан азаматтығын алады. Осылайша жарыстарда Қазақстанның туын көкке көтеру деген арманын іске асырмақшы болады. Алайда 2022 жылы Оразғали 19 жасында Алматыдағы қаңтар оқиғасы кезінде көз жұмды. </p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container full">
                    <div class="grid__column">
        <div class="grid__column--item__gallery">
    <div class="swiper-container" data-gallery_id="1">
        <div class="swiper-wrapper">
            
                    <figure  class="swiper-slide">
                        <a href="/media/upload/longrid/487b108e61059aec417f1ed2c61c7acb.jpg" data-size="1264x711">
                            <img src="/media/upload/longrid/optimized/487b108e61059aec417f1ed2c61c7acb_autox711.jpg" alt="">
                        </a>
                        <figcaption class="img__caption">
                            <div>
                    <p>Абдығаппар Оразғалидің  медаль, марапаттары </p>                </div>
                        </figcaption>
                    </figure>

            
                    <figure  class="swiper-slide">
                        <a href="/media/upload/longrid/302b186246cae5aa634b7c2fcbb117b0.jpg" data-size="1080x711">
                            <img src="/media/upload/longrid/optimized/302b186246cae5aa634b7c2fcbb117b0_autox711.jpg" alt="">
                        </a>
                        <figcaption class="img__caption">
                            <div>
                    <p>Марафонда жүгіріп бара жатқан Абдығаппар Оразғали (сол жағында)</p>                </div>
                        </figcaption>
                    </figure>

                    </div>
    </div>
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_2" data-width="5">
    
        <p>«11 қаңтар күні денесін мәйітханадан алып, Алматы облысындағы Сарқан қаласына жерледік. Әзірше тергеу жүріп жатыр дейді, одан ешқандай жауап жоқ. Оққа сараптама жасалды – қандай қарудан, қай жерден, кім атқаны қазір белгісіз. Бұл жақтағы туыстарынан Алматыда мен ғана, қалғаны Алматы облысында тұрады, жәбірленуші тарапынан мен қатысып жатырмын, – дейді Оразғалидың немере ағасы Серікбай Айтан. Ол інісінің өліміне кінәлілер табылуы үшін күресіп жүр. – Бұл бала қазақ елінің атын қорғаймын деп елі мен жері үшін келген. Қысқа уақытта Қазақстанмен танысып та үлгерген жоқ. Негізі Қытайда да еңбегі өте зор. Бұл жерге келгенде осындай жағдайда қайтыс болады деп ойлаған жоқпыз». </p><p>Отбасының адвокаты Қошқар Молдабековтің айтуынша, Оразғали 5 қаңтар күні алаңда болған. Қайтыс болғаннан кейін оның үстінен Қылмыстық кодекстің 272-бабы (жаппай тәртіпсіздікке қатысу) бойынша қылмыстық іс қозғалды. Алайда адвокаттың атап өтуінше, Абдығаппар Оразғали мемлекеттік нысандарға жасалған шабуылдар мен бүліктерге қатыспаған. Оның өлім фактісі бойынша Қылмыстық кодекстің 99-бабының 2-бөлігі (Адам өлтіру – В.) бойынша қозғалған іс жеті ай бойы өзгеріссіз тоқтап тұр. </p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__image-default fill">
    <figure>
        <a href="/media/upload/longrid/e89bd3ffa1bcb523dc6e16dd6361debb.jpg" data-size="1600x900">
            <img src="/media/upload/longrid/optimized/e89bd3ffa1bcb523dc6e16dd6361debb_900xauto.jpg" alt="">
        </a>
                    <figcaption class="img__caption">
                <p>Абығаппар Оразғалидің ағасы Серікбай Айтан </p>            </figcaption>
            </figure>
</div>
<div class="grid__column--item empty">
</div>
<div class="grid__column--item empty">
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_4" data-width="5">
    
        <p>«Қылмыстық іс қалалық полиция департаментінде, тергеу бөлімінде қайта қаралып жатыр. Іс бойынша көптеген сараптама тағайындалған. Бізді қызықтыратын мәселе – Абдығаппар Оразғали не себептен, қандай жағдайда қайтыс болғаны. Оған атылған оқ қайдан келді? Қандай қарудан атылды? Кім атты? Қайтыс болар алдында оған медициналық көмек көрсетілді ме, әлде көрсетілмеді ме? Оны медицина мекемелеріне кім апарды? Полиция департаментіне, қалалық прокуратураға көп өтініш хат, шағым жаздық. Сұралған сұрақтарымызға тиісті жауап болмағаннан кейін ауданаралық сотқа да жаздық. Бәрі қазіргі уақытта қараусыз қалып жатыр. Олардың беретін жауабы – тергеу жүріп жатыр, әзірге бәрі құпия, тергеу амалдары біткеннен кейін жауаптарыңызды береміз. Күрделі мәселе осы болып тұр. Оқиға болғаннан кейін сот-медициналық сараптама жасалған, қорытындылары бар. Оның оқ тигеннен қайтыс болғанын дәлелдейтін дәлелдемелер бар. Жеті ай өтті. Айыптылар табылып, бұл істің мән-жайы толық зерттеліп, дәлелденуін талап етіп жатырмыз. Қазіргі таңда нәтиже жоқ», – деп түсіндірді адвокат. </p><p><b>Тізімнен іздеу</b></p><p>Қаңтар оқиғасынан кейін сегіз ай өткен соң, 16 тамызда Қазақстанның Бас прокуратурасы оқ тиіп, не жарақат алып қаза тапқан 238 адамның тізімін жариялады. Құжатта адамдардың тегі мен есімінің бас әрпі ғана көрсетілген, алайда олардың жасы, қайда және қандай жағдайда қаза тапқаны туралы дерек жоқ. Бас прокуратураның қылмыстық қудалау қызметі бастығының орынбасары Елдос Қилымжанов мұны «алғашқы» тізім деп атады, бірақ жаңа деректермен қашан толығатынын нақтыламады. Сондай-ақ, Қилымжанов 176 адамның өліміне қатысты тергеу жалғасып жатқанын атап өтті. </p><p class="">Бас прокуратура қаза тапқандардың тізімін жариялағанға дейін <a href="https://qantar2022.org/index?PersonSearch%5Bfull_name%5D=&amp;PersonSearch%5Bcity_id%5D=&amp;PersonSearch%5Bnationality_id%5D=&amp;PersonSearch%5Bdate%5D=&amp;PersonSearch%5Bstatus_id%5D=1&amp;PersonSearch%5Bgender%5D=&amp;page=1">Qantar 2022 еріктілер тобы </a>мен «Азаттық радиосы» журналистері <a href="https://www.azattyq.org/a/qandy-qantar-qurbandary-2022/31874931.html?int_cid=banner:january-event-gr-2130:rferl-kazakh:full-width">жинаған</a> екі тізім ашық қолданыста болды. Олардың бірі 235, екіншісі 188 адам жайлы деректер жинап, тексере алған. </p><p>Власть журналистері үш тізімді салыстыра отырып, белсенділер мен журналистер жинаған тізімде прокуратура тізімінде бар 22 адамның аты-жөні жоқ екенін көрді. Ашық дереккөздерден бұл адамдар туралы мәлімет табу мүмкін емес, себебі билік тізімінде адамның тегінен басқа дерек жоқ.  </p><p>Сонымен қатар, қаза тапқан кем дегенде 23 адамның есімі бас прокуратураның ресми тізіміне енбеген. Власть оның ішінде 5 адамның өлімін растай алды: </p><p>7 қаңтарда Алматыда 22 жастағы Израиль азаматы <a href="https://www.jpost.com/breaking-news/article-691889">Леван Кожиашвили қаза тапты</a>. Ол наразылық акциясына қатыспаған, оған көлік жүргізіп келе жатқанда оқ тиген. </p><p>5 қаңтарда 12 жасар <a href="https://www.instagram.com/p/CYmrMZyI15d/">Сұлтан Қамшыбек </a>анасы, ағасы және нағашысымен дүкенге бара жатқан жерінде желкесіне оқ тиіп, қаза болды. Ол атыс дыбысын естіп, біреу отшашу атып жатыр деп ойлап, не болып жатқанын видеоға түсірген. </p><p>6 қаңтар Алматыда 59 жастағы Николай <a href="https://www.instagram.com/p/CY4Q22YK2Hq/">Лебедов үйінен шығып, жоғалып кетеді. </a>Оның денесі 18 қаңтар күні ғана табылды. </p><p>8 қаңтарда Абай ауданы Қасқабұлақ ауылының тұрғыны, 25 жастағы Ақжол Қилыбаев Семейдегі митингіге қатысқаны үшін полицияға жауап алуға шақыртылған. Бір күннен кейін, 9 қаңтарда анасы Нұргүл ұлын үйінің жанындағы гаражда асылып тұрған жерінен <a href="https://www.azattyq.org/a/kazakhstan-abai-region-akzhol-kilybayev/31907456.html">тауып алған. </a></p><p>10 қаңтарда Жамбыл облысында келісімшартпен қызмет ететін қатардағы жауынгер Шавкат Армидинов пен оның әріптесі жол апатынан<a href="https://www.gov.kz/memleket/entities/knb/press/news/details/311498?lang=ru"> қаза тапты</a>. Олар ҰҚК ғимаратында наразылық білдірушілер мен шабуылдаушыларды іздеу бойынша жауынгерлік тапсырманы орындаған. </p><p>Власть сауалына Бас прокуратура «қаңтар оқиғасы кезінде 232 адам қаза тапты, оның ішінде 213-і бейбіт тұрғын, 19-ы құқық қорғау органдарының қызметкерлері» деп жауап берді. Ведомство қаза тапқандардың жалпы санына азаптаудан қайтыс болған<a href="https://vlast.kz/novosti/48801-v-genprokurature-podtverdili-smert-ot-pytok-sesteryh-zaderzannyh-vo-vrema-anvarskih-sobytij.html"> 6 адамды</a> қоспаған көрінеді. Сондай-ақ, ресми жауапта қаңтар оқиғасы кезінде қаза болған әр азаматтың өлім фактісі бойынша зерттеу жүргізілетіні айтылды. Ресми тізімге енбей қалған адамдардың қаза болу фактісі бойынша қылмыстық іс қозғалған-қозғалмағаны белгісіз.</p><p>Адам өлімінен кейін қозғалған қылмыстық істерде біршама қиындықтар туындаған. Кей жағдайда Қылмыстық кодекстің 99-бабы (Адам өлтіру) бойынша қозғалып, кейін ол Қылмыстық кодекстің 451-бабына (Билікті асыра пайдалану) өзгертілген. Сонымен қатар, қаза тапқандар Қылмыстық кодекстің екі бабы бойынша айыпталушы атануы да мүмкін – олар 255-бап (Терроризм актісі) және 272-бап (Жаппай тәртіпсіздік). Адам өлімі бойынша қылмыстық іс қозғалған күннің өзінде ол тез арада қысқаруы мүмкін, ал қаза тапқандардың туысы мен адвокаттарына ұзақ уақыт бойы әділ тергеуді талап етуге тура келеді. </p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__image-default fill">
    <figure>
        <a href="/media/upload/longrid/7e46023aa46b96338faf6e1c7e6ff13f.jpg" data-size="1920x1080">
            <img src="/media/upload/longrid/optimized/7e46023aa46b96338faf6e1c7e6ff13f_900xauto.jpg" alt="">
        </a>
                    <figcaption class="img__caption">
                <p>Алматыдағы Республика алаңы, 4 қаңтардан 5-не қараған түні  </p>            </figcaption>
            </figure>
</div>
<div class="grid__column--item empty">
</div>
<div class="grid__column--item empty">
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_6" data-width="5">
    
        <p><b>«Оқыс оқтың» құрбаны </b></p><p>30 маусым күні Атырау облысы Тасқала ауылындағы Алмаз Берекеновтің үйіне ішкі істер органының бірнеше қызметкері келген. Төртеуі үйге кіріп, қалғаны босағаның сыртында қалады. Бұл құқық қорғау органдарында істеген Берекеновтер отбасының әріптестері еді. Туыстарының сөзінше, олардың арасында Атыраудағы қаңтар оқиғасы кезінде Алмаз Берекеновке оқ атқан қызметкер де болған. </p><p>Келгендерді Берекенов отбасы мен оның жақын туыстары күтіп алды. Күштік құрылым қызметкерлері марқұмның туыстарынан кешірім сұрады. Берекеновтер отбасының «Неге оған от аттыңдар?» деген сұрағына, өзін-өзі қорғау мақсатында болғанын айтқан. Күштік құрылым қызметкерлері наразылық білдірушілер арасында құқық қорғау органының қызметкерлеріне шабуыл жасап, тіпті кейбірін жарақаттаған арандатушы топ болғанын түсіндірген. Олардың сөзінше, Берекенов «оқыс оқтың» құрбаны болды. </p><p>Туыстары Алмазға оқ атқан адамды кешіру не кешірмеуге қатысты ойланатынын айтып, келгендерге дәстүр бойынша жеті шелпек ұсынып, шығарып салған. </p><p>Алмаз Берекенов 2022 жылдың қаңтарында 35 жаста еді. Ол спортпен белсенді айналысқан, ән айтуға да бейім болған. Қазір оның құрметіне ауылда спорт турнирлері өткізіліп тұрады. Ол бейнекамера, компьютер жөндеумен айналысып, жаңа технологияны зерттеген. 5 қаңтар күні Берекенов Атыраудағы митингіге шыққандар арасында болды. Туыстары құқық қорғау органдары көрсеткен бейнежазбада оның Қазақстанның желбіреген туын ұстап, бұрышта тұрғанын ғана көрген. </p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__image-default fill">
    <figure>
        <a href="/media/upload/longrid/62d65a426b5f3718a2f3d8f0cb6b237e.jpg" data-size="900x506">
            <img src="/media/upload/longrid/62d65a426b5f3718a2f3d8f0cb6b237e_900xauto.jpg" alt="">
        </a>
                    <figcaption class="img__caption">
                <p>Алмаз Берекенов</p>            </figcaption>
            </figure>
</div>
<div class="grid__column--item empty">
</div>
<div class="grid__column--item empty">
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_8" data-width="5">
    
        <p>«Менің бауырым тамаша азамат болды. Біз құқық қорғау органының тәлім-тәрбиесін көрген отбасымыз. Тасқала елді мекеніне, бәрімізге ауыр тиді. Мен елді мекеніміздің тұрғындарына ризамын, барлық ауыртпалықты көтерді. Бүкіл достары көмектесті. Халқымның арқасында осы жүкті көтердік. Бауырым – өте салмақты, оқыған және көреген азамат еді. Жалақы алғанда әлеуметтік жағдайы нашар адамдарға көмектесіп, үнемі қамқорлық жасап отыратын», – деп есіне алды әпкесі Жаннат Берекенова. </p><p>Берекенова ұзақ уақыттан бері мемлекеттен немере бауырының өліміне кінәлілерді табуды талап етіп келді. Ол облыстық ішкі істер департаментіне хат жазып, ол жаққа жиі барып тұрғанын айтты. Жаннат Берекенова 21 маусым күні бауырының өліміне қатысты қозғалған қылмыстық іс екі ай бұрын, 29 сәуірде қысқарғаны туралы хабарлама алады.</p><p>«Келесі күні таңертең жұмысқа келгеннен бастап, ішкі істер департаментіне хабарластым. Не үшін іс жабылды? Неге мұны кеш жеткізді? Қаулы, құжат қайда? 7 ай бойы күндіз-түні осы сұрақ мені мазалайды. Департамент басшысымен кездесуді талап етіп, таңғы 9-да онымен кездестік. Ол кісі кешірім сұраудан басқа ештеңе демеді. Содан кейін іс қысқаруына қатысты 29 маусымда арнайы прокуратура шақыртты. Олар көңіл айтып, сол күні інімнің заңсыз митингіге шыққаны үшін үстінен қылмыстық іс қозғалғанын мәлімдеді. Қайтыс болған адам үстінен қандай іс қозғайын деп отыр? Кімнен сұрау алмақ? Олар қызмет бабында осындай құқығы бар екенін, іс қозғалғаннан кейін ол бәрібір жабылуы керек екенін айтты. Ту ұстап тұрған, қолында қаруы жоқ адамға, қарапайым халыққа қалай оқ атылады? Қазақстанда заң шеңберінде тіпті итті атуға болмайды – айыппұл салынады, шара қолданады. Ал бір үйді асырап отырған ер азаматқа оқ атқандарға жаза жоқ. Осы уақытқа дейін мардымды жауап алмадым», – дейді Берекенова.</p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__image-default fill">
    <figure>
        <a href="/media/upload/longrid/a6f53cffd97d567d194c7423476fa2a4.png" data-size="1597x1163">
            <img src="/media/upload/longrid/a6f53cffd97d567d194c7423476fa2a4.png" alt="">
        </a>
                    <figcaption class="img__caption">
                <p>Алмаз Берекеновтың тәтесі Жаннат Берекенов, Фото "Азаттық радиосы"</p>            </figcaption>
            </figure>
</div>
<div class="grid__column--item empty">
</div>
<div class="grid__column--item empty">
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_10" data-width="5">
    
        <p>Жаннат Берекенова бауырының өліміне кінәлілер жазаланбайынша, күресін тоқтатқысы келмеді. Үйіне кешірім сұрап келгеніне де қарамайын деді. Бұл жағдайдан кейін ол туысқандарымен және ауыл имамымен ақылдасуды жөн көрді. 2020 жылы астанада тергеу изоляторында қаза тапқан белсенді Дулат Ағаділді мысалға алып, ақылдаса келе, олар шындықтың түбіне, әділдікке жете алмайтынын түсінеді. Ресми нұсқа бойынша, Ағаділ жүрек талмасынан қайтыс болған, бірақ оның серіктестері оны азаптаудан болды деп есептейді.</p><p>«Сол күні біраз ойланып, шынымен де шындыққа қол жеткізбейтінімді түсіндім. Сонда барып тоқтадым. Себебі, бұл іс біткенше денсаулығымның бітетін түрі бар. Бірақ бір Алла бар ғой. Қызыл қан жазықсыз жер бетінде қалды. Осы елді мекеннің, бауырларының, менің көз жасым ешқайда кетпейді. “Жазықсыз көз жас пен жазықсыз қан – жеті ұрпағына дейін тесіп шығады” деп үлкендер айтады. Бір Аллаға тапсырып отырмын. Желтоқсан оқиғасы секілді алаңда анықталмаған ақиқат шығады деген үміттемін», – деп қорытындылады Берекенова.  </p><p><b>«Сүйегін бір айдан кейін ғана берді»</b></p><p>Русланбек Жұбаназаров 30 жаста еді. Ол вахта әдісімен Теңіз және Кеңқияқ мұнай кеніштерінде, сондай-ақ, құрылыс саласында уақытша жұмыс істеген.   </p><p>6 қаңтар күні түнде туған ауылы Мөңке биден Ақтөбеге жұмысқа кетеді. Жұбаназаров жаңа жылда барып үлгермеген ұлына сыйлық алмақшы болады. Ол әйелімен ажырасып кеткен. Жақындары Русланбек қарындасы Жайнагүл Жұбаназароваға барып, заттарын қалдырып, достарымен бірге қала орталығына кетіп бара жатқанда соңғы рет көрген.</p><p>Бұл уақытта Ақтөбеде митинг өтіп жатқан. Келесі күні таңертең туыстары Русланбек Жұбаназаровты таба алмаған. Кейін оның таңғы төртте оққа ұшқаны анықталды. </p><p>«Атыс басталған кезде бірдеңе дүрс еткен. Әкімшілік жақта достары қалып қойыпты. Олар әкімшілікке қарай жүгірген. “Дина” гипермаркетіне қарама-қарсы дүкеннің алдында оған оқ тиген. Ағамның құлағаны, екі жігіт сүйреп жүргені – барлығы камераға түскен. Барлық жерден іздеп, таба алмадық. Кейін бізге мәйітханадан табылды деп айтты, бірақ денесін көрсетпей, бір айға дейін “ол террорист” деп сүйегін бермей қойды. Мен ішкі істер департаментіндегі тергеуші орынбасарымен жолықтым, ол ағам қайтыс болған кезде қасында қару болған деп айтты», – дейді Жұбаназарова.</p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__image-default fill">
    <figure>
        <a href="/media/upload/longrid/6d34a231b0a2fa3496385e8aa991ed4b.png" data-size="728x409">
            <img src="/media/upload/longrid/6d34a231b0a2fa3496385e8aa991ed4b.png" alt="">
        </a>
                    <figcaption class="img__caption">
                <p>Русланбек Жұбаназаров</p>            </figcaption>
            </figure>
</div>
<div class="grid__column--item empty">
</div>
<div class="grid__column--item empty">
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_12" data-width="5">
    
        <p>Бұдан кейін Жұбаназаровтар әулеті ауылда жиналып, садақа таратқан. Үш күн өткенде Жайнагүл Жұбаназарова қайтадан шағым хат жазып, жауап беруін талап еткен. </p><p>«Неге сүйегін бермейсіңдер? Қандай дәлел бар? Оның қолында бір шыбыны болған жоқ, қайдағы террорист? Сүйегін беруін талап етіп арыз жаздым. Арада он күн өтті. Ағамның қаза тапқан жерін көруге бардым. Бейнежазбаға қол жеткізе алдым. Жазбада оның қолында ешқандай қару жоқ екені көрініп тұр. Сөйтіп журналистерге хабарластым. Қайтадан арыз жаза бергеннен кейін бір ай ішінде ағамның сүйегін берді», – дейді марқұмның қарындасы. </p><p>Мәйітті тапсырғанда, оларға оқ денесін тесіп өткенін айтқан: «Қаламыз кішкентай ғой, таныс мәйітхана қызметкерлері арқылы сұрастырдым. Олар азаматтық киімде бір азамат келіп, оқты алып кеткенін айтты. Тіпті оның денесін ашқан мәйітхана қызметкері бұлай жұмысқа араласатын болса, істемейтінін айтып, жұмыстан қайтып кеткен. Олар оның орнына басқа адамды алып келген. Мәйітхана бастығына ешқандай оқ болған жоқ екенін жаздырып, қол қойдырып алған», – дейді ол.</p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__image-default fill">
    <figure>
        <a href="/media/upload/longrid/210e4e68e2f69c61af6c83ff30d39218.jpg" data-size="1111x625">
            <img src="/media/upload/longrid/optimized/210e4e68e2f69c61af6c83ff30d39218_900xauto.jpg" alt="">
        </a>
                    <figcaption class="img__caption">
                <p>Русланбек Жұбаназаровтың жаназасы, фото "Азаттық радиосы"</p>            </figcaption>
            </figure>
</div>
<div class="grid__column--item empty">
</div>
<div class="grid__column--item empty">
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_14" data-width="5">
    
        <p>Бірақ марқұмның қарындасы полиция бөлімі мен прокуратураға арыздануын жалғастырып, терроризмге қатысты қылмыстық іс бойынша ағасының ақталуын талап етті. Алайда олар «сіз оған ешкім емессіз» деп оны жәбірленушінің өкілі ретінде тіркеуден бас тартқан.</p><p>«Мен туған қарындасымын! Бүкіл тергеу ісіне қатысқым келеді. Маған ешқандай құжат көрсетпей жатыр. Жеті айдан бері мені өкілі ретінде қабылдауды талап еттім. Ағам террорист екеніне ешқандай дәлел жоқ. Адамды жала жауып, жай өлтіріп тастады», – деп ашынды ол. </p><p>Жұбаназаров қайтыс болғаннан кейін жеті ай өткенде «құқық қорғау қызметкерлерінің қызметтік өкілетін асыра пайдалануы» бойынша қозғалған іс тоқтатылғаны туралы хабарлама келді.</p><p>«Бұл жерде біз ешқандай қылмыстық іс көріп тұрған жоқпыз дейді. Қалай? Адам өліп қалды, қалай қылмыстық іс көрмейсіңдер?! Ұрсып, айғайлап, жылап та алдым. Дым өзгермеді. Ағам аспанда ұшып жүрді ме? Қалай ағама оқ тиіп, ол өліп қалады? Кім атты, кім өлтірді? Жазасын берсін», – деді Жұбаназарова. </p><p><b>«Оны бір банданың жетекшісі деп, террористер қатарына қосқан»</b></p><p>16 жастағы Валентина мен 17 жастағы Андрей Опушиев 2021 жылғы желтоқсан айының басында Таразда шаңырақ көтерді. Бұл кезде Валентинаның тұңғышына аяғы ауыр болған. 6 қаңтар күні Андрей шұжық цехына жұмысқа шығып кетіп, содан кейін үйіне оралмаған. Туыстары оны келесі күні кешке мәйітханадан бірақ тапты.</p><p>«Оның аяғы, үш қабырғасы сынған, жақ сүйегі жұлынған, тістері жоқ, денесінде жарақаттан сау жер жоқ, – дейді Валентина. – Киімдерінде оқ тесіп өткен іздер қалған. Жүрек тұсына оқ тиген. Заттарын бізге бермеді, тек суретке түсіруге рұқсат берді».</p><p>Оның айтуынша, одан кейін бірнеше айда тергеуші ара-тұра хабарласып, туыстары Опушиевтің өліміне қатысты қозғалған істі жабуға келісуді сұраған, есесіне оған қатысты қозғалған «терроризм» бойынша қылмыстық іс те қысқаратынын айтқан. </p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__image-default fill">
    <figure>
        <a href="/media/upload/longrid/43dc4c10ad4798efe30be0ba102f7861.jpg" data-size="720x800">
            <img src="/media/upload/longrid/optimized/43dc4c10ad4798efe30be0ba102f7861_900xauto.jpg" alt="">
        </a>
                    <figcaption class="img__caption">
                <p>Валентина және Андрей Опушиев</p>

                        </figcaption>
            </figure>
</div>
<div class="grid__column--item empty">
</div>
<div class="grid__column--item empty">
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_16" data-width="5">
    
        <p>«Оны бір банданың жетекшісі деп, террористер қатарына қосқан. Бізге бірнеше бейнежазба көрсетті: бірінде күйеуім атыс басталғанда жүгіріп бара жатқан сәті, ол жай ғана келе жатты, бірақ аяғы сынған. Көп адамның арасында менің күйеуім жүрген тағы бір видеоны көрсетті. Енді бір видеода қаза тапқан күйеуімді қалалық ауруханаға алып келген кезі. “Оның қолында тапанша болған, ол бірдеңені қиратқан, өртеген” дейді, ондай ештеңе болмады», – дейді Валентина. </p><p>Сондай-ақ, тергеушілер жас жігіт трамадол қабылдап, мас күйде болғанын айтқан. «Оның мәйіті ашылып, сараптама жасалған. Мәйітханаға барғанымызда, бізге анықтама берді, онда бұл туралы жазылмаған», – дейді марқұмның жұбайы. </p><p>Андрейдің әкесі Шакир Ахуновтың айтуынша, тергеушілер куәгерлер берген айғаққа сүйеніп отыр. «Куәлік еткендердің бірі ұлымызды танитын. Мен оған барып, неге мұндай куәлік бергенін сұрағанымда, мәжбүрлегенін айтты. Олар не деп айт деді, соны айтқан», – дейді әкесі. Оның бұл әрекетіне тергеушілер ашуланып, көзбе-кез беттестіруді ұйымдастыруға уәде берген, бірақ ол әлі болмады. </p><p>Туыстары Андрейдің қайтыс болу фактісі бойынша тергеу жүріп жатқан-жатпағанын білмейді. </p><p>«Оны кім өлтірді? Таптыңдар ма? – деп сұрадым тергеушілерден, – дейді әкесі Ахунов. –  Олар “мұнымен біз айналыспаймыз” деп жауап берді. Қаншама адам өлді, оған кім жауап береді сонда? Бізді қаншама рет шақырғанымен, бұл туралы мүлдем ауыз ашпады». </p><p>Ахунов баласын мергендер өлтірді деп болжайды: «Себебі оның жүрегіне оқ тиген. Жанында жүрген досының басынан оқ тиген. Олар сол күні жерленген. Бұл кездейсоқ оқ емес». Сонымен қатар, марқұмның әкесі анықтамада мәйітхана қызметкерлері басында «пышақ жарақатынан» деп көрсетпекші болғанын атап өтті. </p><p> </p><p>«Біз өлім туралы анықтаманы алуға барғанымызда азаматтық киімдегі екі адамды көрдік, олар кім екенін білмеймін. Анықтаманы өткізіп жатқан әйел оларға қарап, «қайта өзгертейін бе?» деді. Мен нені өзгерткелі жатқанын сұрадым. Ол ұлымда “пышақ жарақаты болған, ал өлім көп қан жоғалтуынан туындаған” деп көрсететінін айтты. Мен шу көтеріп, қандай негізде олай жасамақшы екенін сұрадым. Жүгіріп жүріп, соңында оқ жарақатынан деп көрсетуін талап еттім», – дейді ашулы әкесі. </p><p>Опушиевке тиген оқ туралы ақпарат туыстарына әлі күнге дейін белгісіз, ал олардың өзіне түрлі қысым көрсетіліп жатыр. </p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item grid__column--item__citate" data-width="4">
    
            Андрейдің анасына сараптамаға кеткен 2 млн теңгедей қаржыны төлеуге міндетті болатынын айтып, тағы да істі жабуды ұсынған. <br>
                            </div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_18" data-width="5">
    
        <p>Полицияға барған Андрейдің жары Валентинаны оқиғаға қатысты деп тергемекші болған. «(Қаңтар оқиғасы кезінде – В.) топтасқан адамдар ішінде бір қыз жүргенін және ол мен екенімді айтты, – дейді Валентина. – Ол уақытта мен үйде болғанмын. Олар мені тергейтінін айтты. Мен әлі кәмелет жасына толмағанымды, заңгер бергеннен кейін ғана тергей берсе болатынын жеткіздім. Осылайша олар мені тергемеді, еш дәлелдері жоқ». </p><p>Шакир Ахунов сотта, қажет болса, барлық инстанцияда ұлының лаңкестікке қатысы жоқтығын дәлелдеуге дайын екенін, бірақ іс әлі сотқа жеткізілмегенін атап өтті.</p><p><b>Жауап іздеу</b></p><p>Қаза тапқандардың тергеуден әділдік таппаған туыстары басқа зардап шеккендермен бірігіп, қаңтар айынан бері бірнеше наразылық акциясына шықты. </p><p>11 шілде күні жақындарынан айырылған жиырма шақты адам істің әділ тергелуін, жаппай тәртіпсіздікке қатысы бар деп айыпталған марқұмдардың ақталуын және олардың қазасы үшін өтемақы төленуін талап етіп, президент әкімшілігі ғимаратының сыртында түнеп, наразылық білдірді.</p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container full">
                    <div class="grid__column">
        <div class="grid__column--item__gallery">
    <div class="swiper-container" data-gallery_id="19">
        <div class="swiper-wrapper">
            
                    <figure  class="swiper-slide">
                        <a href="/media/upload/longrid/5d1d7500c3cb5fb634272f50de621481.jpeg" data-size="1280x960">
                            <img src="/media/upload/longrid/5d1d7500c3cb5fb634272f50de621481.jpeg" alt="">
                        </a>
                        <figcaption class="img__caption">
                            <div>
                    <p>Қаңтарда қаза тапқан, не азаптау көрген жәбірленушілердің туыстарының астанада өткізген наразылық акциясы</p>                </div>
                        </figcaption>
                    </figure>

            
                    <figure  class="swiper-slide">
                        <a href="/media/upload/longrid/cae123eebda6bafa45cd6d04d039a36b.jpeg" data-size="1280x960">
                            <img src="/media/upload/longrid/cae123eebda6bafa45cd6d04d039a36b.jpeg" alt="">
                        </a>
                        <figcaption class="img__caption">
                            <div>
                                    </div>
                        </figcaption>
                    </figure>

            
                    <figure  class="swiper-slide">
                        <a href="/media/upload/longrid/1e1cf2101d5774e162407e899e70fe6c.jpeg" data-size="1280x960">
                            <img src="/media/upload/longrid/1e1cf2101d5774e162407e899e70fe6c.jpeg" alt="">
                        </a>
                        <figcaption class="img__caption">
                            <div>
                                    </div>
                        </figcaption>
                    </figure>

                    </div>
    </div>
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_20" data-width="5">
    
        <p>Жиналғандар астанаға Ақтөбе, Өскемен, Тараз және Шымкент қалаларынан келген. Оларды полиция ұстап алып кеткенге дейін Ақорда маңында үш күн түнеді. Наразылар арасында қолына төрт айлық баласын ұстаған әйел болды. Оның күйеуі Қайрат Ниязбаев 5 қаңтар күні Алматыдағы Республика алаңында қаза тапқан. Әйелдің сөзінше, күйеуі не болып жатқанын көремін деп шыққанда мойнына оқ тиген. </p><p>«Бізге [президент Қасым-Жомарт] Тоқаев шығып, не себепті атуға бұйрық бергенін түсіндіруін талап етемін! Біз жалғыз асыраушымыздан айырылдық, артында үш баласы қалды – екеуі екі және бес жаста, ал үшіншісі әкесін көріп үлгермеген төрт айлық сәби. Күйеуімнің өліміне кінәлілер табылуын, бізге өтемақы төленуін талап етемін. Мен алатын 66 мың теңгеге балаларды өсіру мүмкін емес», – деді Әйгерім Ниязбаева Власть басылымына берген жауабында. </p><p>33 жастағы Шапағат Қадырованың жағдайы да осыған ұқсас, ол да үш баламен қаңтар оқиғасы кезінде асыраушысынан айырылып қалған. Оның жолдасы Әкімжан Бектұрғанов 5 қаңтар күні екі әріптесімен бірге алаңда не болып жатқанын көріп қайту үшін барған. Олар алаңға жақындағанда атыс басталып, адамдар жан-жаққа қаша бастаған. Біраз уақыт өткенде достары оқ тиіп, қаза тапқан Әкімжанның денесін тапқан. </p><p>«Оның өлімін Қылмыстық кодекстің 451-бабы бойынша зерттеп жатыр, яғни әскерилер тарапынан қызметін асыра пайдалану. Күдіктілер әзірге жоқ. Кейбірімізге тергеушілер кінәлілер табылмайтынын, себебі мемлекет өз адамдарын сатпайтынын бетімізге айтты. Мен күйеуіме қатысты қозғалған істі тоқтатуын, одан кейін ешқандай іс қозғалмауын, тек оны жәбірленуші ретінде тануын талап етемін. Қазір әр балама 22 мыңнан аламын. Асыраушысынан айырылу бойынша төленетін төлемақыны кем дегенде 50 мың теңгеге көтерсін, сонда біз 150 мың теңгедей алатын едік. Әйтпесе, 60 мың ештеңеге жетпейді. Сондай-ақ, бізге үй беріп, материалдық өтемақы төлесін», – деп талап етті Қадырова. </p><p>Арайлым Сағатбаева астанаға Өскеменнен 9 шілде күні келген. Оның 25 жастағы ұлы 5 қаңтар күні митинг кезінде оққа ұшқан. Айтуынша, ол әділдік іздеп астанаға осымен бесінші рет келіп отыр, бірақ әрдайым құрғақ уәдемен қайтып жүр.  </p><p>«Бас прокуратураға да, президент кеңсесіне де бардық. Біз әділ, шынайы зерттеу болғанын қалаймыз. Бірақ жеті ай өтті, әлі ешкімді таппады. Мұнда Тоқаев келіп, біздің сұрақтарға жауап беруін талап етеміз. Біз ешқайда кетпейміз», – дейді Сағатбаева. </p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__image-default fill">
    <figure>
        <a href="/media/upload/longrid/4e36fb1b3ca3ea2da06f6680b8f081c8.jpeg" data-size="1280x960">
            <img src="/media/upload/longrid/4e36fb1b3ca3ea2da06f6680b8f081c8.jpeg" alt="">
        </a>
                    <figcaption class="img__caption">
                <p>Арайлым Сағатпаева, Өскемендегі митинг кезінде ұлына оқ тиіп, қаза тапқан</p>            </figcaption>
            </figure>
</div>
<div class="grid__column--item empty">
</div>
<div class="grid__column--item empty">
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_22" data-width="5">
    
        <p>13 шілде күні жиналғандарға президент әкімшілігінің қызметкері шығып, кеңсеге бір-бірден кіруін ұсынды. Наразы топ бәрінің талабы бір болғандықтан бірге кіреміз деп жеке кіруден бас тартты. Президент Қасым-Жомарт Тоқаевпен кездесуді талап етті. Бұдан кейін арнайы жасақ президент резиденциясына апаратын жолды бөгеп тастады, ал 14 шілде күні жиналғандарды полиция ұстап әкетті. Біраз уақыттан кейін оларға бір апта ішінде жауап беруге уәде етіп, босатты. </p><p>Бір ай өткенде, 10 тамызға қараған түні қаңтар кезінде оққа ұшқан немесе істі болған балаларын ақтауды талап еткен ата-аналар тобы Тараздан астанаға жаяу шықты. Олар бұл шеруді «Әділдік маршы» деп атады. Жергілікті билік оларды тоқтатуға тырысты. </p><p>Олардың арасында 22 жастағы ұлы қаңтарда қаза тапқан Нигора Закарьяева бар. Айтуына қарағанда, ұлы Ержан Байжановтың оққа ұшқанына үш ай өткенде, оған 272-баптың 2-тармағы (Жаппай тәртіпсіздікке қатысу – В) бойынша айып тағылған. </p><p>«Қайтыс болған адамды қалай соттамақшы? Прокурор мен тергуші бір-біріне сілтейді, аяқ астынан менің ұлыма не үшін  іс қозғалғанын ешкім түсіндіре алмайды. Үш ай өткенде жоғарыдан сондай бұйрық келген шығар, бәлкім? Ұлымның кінәлі екеніне сенбеймін. Ол десант әскерінен өтті, әскери мансапты армандады. Оның үстіне қайтыс болатын күні ол алаңда әскерді өлтіріп жатыр дегенді естіп барды. Ұлым адамдарды тоқтатпақшы болды. Әрдайым әскерилерге қамқор еді, көшеден әскери борышын өтеп жүргендерді көргенде балмұздақ алып беріп, олар анасымен сөйлесіп алсын деп телефонын беретін. Бұл менің жалғыз ұлым, асыраушым болды. Енді мемлекет маған үй берсін, денсаулығымды қалыпқа келтіруіме көмектессін, қамқор болсын», – деді Закарьяева. </p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__image-default fill">
    <figure>
        <a href="/media/upload/longrid/5558fdd461578db902f065ff430d1df7.jpeg" data-size="1280x960">
            <img src="/media/upload/longrid/5558fdd461578db902f065ff430d1df7.jpeg" alt="">
        </a>
                    <figcaption class="img__caption">
                <p>Нигора Закарьяева, Ержан Байжановтың анасы</p>            </figcaption>
            </figure>
</div>
<div class="grid__column--item empty">
</div>
<div class="grid__column--item empty">
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_24" data-width="5">
    
        <p>Олармен бірге 18 жастағы ұлы қаңтарда оққа ұшқан Бақытжан Шыңғысбеков, 20 жасында қаза тапқан Тоқтар Ошақбайдың анасы Жәмила Рахымбекова және балалары қамауда отырған Гаухар, Света есімді әйелдер болды. </p><p><b>«Басқа адамның мәйіті болып шықты»</b></p><p>5 қаңтарда 20 жастағы Тоқтар Ошақбай отбасымен Тараз маңындағы Түрксіб ауылында соғым сойған көршілерінің үйіне барады. Дастархан басында тілектер айтылып, Тоқтарға үміт артып, оның үйленуін талқылаған. Жиналғандар қалада болып жатқан митингіден бейхабар болған. 6 қаңтар күні жас жігіт үш досымен бірге Тараздағы бір дәмханаға тамақтану үшін барады. Алайда орталық алаңның маңында болып жатқан атыста Тоқтарға оқ тиіп, көз жұмды.  </p><p>«Немеремнің үлкені ғой деп көлік алып бергенмін. Ол көліктің кілтін анасына беріп, “есіктің алдында шемішке шағып отырамын, ешқайда шықпаймын” деген. Мен мұны біле сала, немереме хабарласып, “Тоқтар, айналайын, қалада сұмдық болып жатқанын естіп жатырсың ғой, далаға шықпа, балам. Жағдай қиын болып жатыр, ойлан, балам», – дедім. «Ой, ата ақымақ емеспін ғой, мынандай уақытта көшеге шықпаймын. Қорықпай-ақ қойыңыз», – деп күлді. Одан кейін бірге оқыған үш сыныптасы келіп, солардың бірінің үйіне қонаққа кеткен. Содан кейін өздері жұмыс істейтін кафеге хот-дог жеуге барады, бірақ ол жабылып қалған екен. Басқа жаққа барайын десе, митинг болып жатты, көлігін қойып, алаңнан батыс жақтағы Жамбыл деген қонақүйге қарай жол тартады. Сол қиылыстан оңға қарай 50 метр жүрген кезде атыс басталады, Тоқтарға оқ тиіп, қаза болады”, – дейді марқұмның атасы Тұратай Рахымбеков. </p><p>Тоқтардың достары оны көп адам арасынан таппай қалып, телефонына хабарласа бастайды, алайда тұтқаны бір әйел алып, достары ауыр жарақатпен Тараз қалалық көпсалалы ауруханасына жеткізілгенін айтқан. Түнгі бірде атасы мен анасы Тоқтардың қайтыс болғанын естиді. </p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__image-default fill">
    <figure>
        <a href="/media/upload/longrid/9ae64ae413b5c64e069656f4260a90f8.jpg" data-size="722x846">
            <img src="/media/upload/longrid/optimized/9ae64ae413b5c64e069656f4260a90f8_900xauto.jpg" alt="">
        </a>
                    <figcaption class="img__caption">
                <p>Тоқтар Ошақбай</p>            </figcaption>
            </figure>
</div>
<div class="grid__column--item empty">
</div>
<div class="grid__column--item empty">
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_26" data-width="5">
    
        <p>«Таңғы тоғыздан бастап баламыздың сүйегін алайық деп ойладық. Мәйітханаға кіріп, баламды танып, денесін алатын болдым. Кешкі сағат 7-ге дейін күтіп тұрдым. Комендант сағаты да жақындап қалды. Үйдегілер қайтуымды талап етті. Мәйітхана қызметкерлері “қазір жарты сағатта дайын болады, көке, күте тұрыңыз» деді. Сонымен алып үлгермей үйге қайтып кеттік. Ертеңінде таңғы сағат сегізде немеремнің сүйегін алып кету үшін мәйітханаға қайта бардым, – деп есіне алды Т.Рахымбеков. – Мәйітті анықтауға тағы кіріп, орайтын матасын бердім, орап алып шықты. Таксиге мініп, үйге алып келдік. Дәрігерлер сонша селқос бола ма? Марқұм немереміздің сүйегі деп үйге алып келсек, ол емес, басқа бір мәйіт болып шықты. Мәйітхана күзетшісі біздің ауылдың баласы болатын, соған хабарласып, Тоқтардың денесін ешкім алып кетпеуін қадағалауын сұрадық. Қайтадан мәйітханаға барып, баламызды алып қайттық. Әбден ауыр болды. Үш рет анықтап, үш рет мәйітхананы көріп шықтым».</p><p>Қайтыс болғаннан кейін Т.Ошақбайдың үстінен Қылмыстық кодекстің 255-бабы (Терроризм актісі) бойынша іс қозғалған, бірақ Алматы мен астанада қаза болғандардың туыстары бірнеше рет жиналғаннан кейін, Ошақбайға қатысты қозғалған қылмыстық іс 272-баптың 2-бөлігіне (Жаппай тәртіпсіздіктерге қатысу) қайта сараланған.</p><p>«Іш жүзінде ол ешқандай наразылық митингісіне қатысқан жоқ. Бірақ үш жігіттің сөзін дәлел ретінде ұсынып отыр. Олар екі ай бойы тергеуде болған, сонда балама қарсы куә болуға мәжбүрлеген, олар Тоқтар полицейлерге тас лақтырғанын айтқан. Басқа дәлел жоқ. Оларды солай айтуға мәжбүрлеген. Өлген адам сөйлей алмайды – оны террорист етпекші болды. Барлық жерге арыздан арыз, шағым хат жаздық. Жамбыл облысының әкімімен, оның орынбасарымен, прокурормен кездестік. Барлығы таза, әділ өтеді дейді, бірақ тірліктері басқаша. Басында тергеушілер өздерін өте дөрекі ұстады. Адвокат жалдап, біраз шағымданғаннан кейін жұмсақ бола бастады. Осындай айтыс-тартыста өмір сүріп жатырмыз. Қазір әділеттілікті талап етіп, тек қызым жүгіріп жүр. Мен де бірге барып, көмектескім келеді, бірақ денсаулығым жарамайды», – дейді марқұмның атасы. </p><p><b>«Бәріміз тұманды қаңтарда өмір сүріп келеміз»</b></p><p>5 қаңтар күні Бақыткелді Байқадамовтың отбасы үйде отырған. Қаладағы наразылық салдарынан үйде жарық болмаған. Таңнан бері Байқадамов қалада болып жатқан жағдайға алаңдаумен болған. Анасының сұрағына: «Туып-өскен жерім ғой, анашым. Алматының тауын да, тасын да білемін», – деп жауап қатқан. </p><p>Бір уақытта ата-анасы ұлының үйден қалай шығып кеткенін байқамай қалады. Күні бойы хабарласып, бүкіл отбасымен ұлын іздеумен болған. Сағат кешкі алтыда ұлының телефонына мейірбике жауап беріп, Байқадамовтың Қалқамандағы ауруханаға түскенін хабарлайды. </p><p>«Ауруханаға барып едік, мейірбике күте тұруымызды сұрады. Ұлым жан сақтау бөлімінде шығар деп үмітімді үзбей, Аллаға сендім. Наркоз алып, ота жасалғандықтан оянбай жатыр, әйтеуір тірі қалған екен деп ойладым. Сол күні ауруханаға көп адам түсіп жатқанын көрдік. Бізге қайта беріңіздер деді. Мен қалай қайтамын? Балам қайда жатқанын біліп, өз көзіммен көруім керек. Түнгі сағат екі жарымда камерамды қосып, бәрін түсіре бастадым, себебі бір нәрсе дұрыс емес болып жатқанын түсіндім. Сөйтіп жатқанда, бір кісі шығып, “балаңыз қайтыс болды” деп, жүргізуші куәлігін  қолыма ұстатты. Сенбедім, есеңгіреп қалдым. Не істерімді білмедім”, – дейді марқұм Байқадамовтың анасы Гүлнұр Қарақасова. </p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__image-default fill">
    <figure>
        <a href="/media/upload/longrid/e8fb92e1bea86aeb6b2b23f776de6643.jpg" data-size="1600x900">
            <img src="/media/upload/longrid/optimized/e8fb92e1bea86aeb6b2b23f776de6643_900xauto.jpg" alt="">
        </a>
                    <figcaption class="img__caption">
                <p>Гүлнұр Қарақасова, Бақыткелді Байқадамовтың анасы</p>            </figcaption>
            </figure>
</div>
<div class="grid__column--item empty">
</div>
<div class="grid__column--item empty">
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_28" data-width="5">
    
        <p>Одан кейін олар бірнеше мәйітханаға барып, ұлының денесін Алғабас ықшамауданындағы мәйітханадан тапқан, оқ басын тесіп өткен екен. Мәйітхана басшысы ақ мата алып келіп, ұлының сүйегін алып кетуді сұраған. Елде болып жатқан жағдайға байланысты барлық базар жабық болғандықтан, матаны мешіттен ғана таба алған. </p><p>«Қаңтар» құқықтық қолдау орталығы» қоғамдық қорының қолдауымен Байқадамовтың ісін алған жәбірленушілердің адвокаты Әлия Әкімжанова бұл істі тергеу басынан бері созылып келе жатқанын мәлімдеді. 19 қаңтарда қалалық ішкі істер басқармасында Байқадамовтың өлім фактісіне қатысты 99-баптың 1-бөлігі (Адам өлтіру) бойынша қылмыстық іс қозғалған. 7 ақпанда қалалық прокуратура істі 451-баптың 2-бөлігінің 1-тармағына (Қару немесе арнайы құралдарды қолдана отырып, қызметтік өкілеттігін асыра пайдалану) қайта саралаған. Осыдан кейін іс тергеп-тексеру үшін әскери прокуратураға жіберілген. Бірақ адвокат тек сәуір айында ғана Байқадамов өліміне әскери қызметкерлердің қатысы анықталмағанына байланысты іс Алматы қалалық прокуратурасына қайтарылғанын біледі. </p><p>«Қазіргі таңда тергеу амалдары жүріп жатыр. Ата-анасымен бір рет, бөлек бір рет ақпарат алу үшін прокуратура қабылдауына бардым. Жәбірленуші ретінде құқықығымыз шектеулі. Тек бізге қатысты іс материалымен таныстырады. Куәгерлер жауабы мен басқа да ақпаратты іс аяқталғанға дейін тергеу құпиясы деп таныстырмады. Қазіргі кедергі – бас прокуратура, қалалық прокуратура, бәрі істі созып, бір-біріне жібереді (…) Бұл өте қиын істердің бірі. Дәлелдеу жағы да қиын. Еш болжам айта алмаймын. Олар кінәлі адамдарды, дәлел таппаса, істі қысқарта ма деп қорқамын. Адам өлімі құзырлы органдарға, әскери азаматтарға байланысты ғой. Біздің мақсатымыз – баланы қасақана атқан кінәлі адам табылып, жазасын алуы. Сол бағытта жұмыс істейміз. Қылмыстық кодекстің 451-бабы бойынша мемлекеттік “Жәбірленушілерге өтемақы қоры” бұл жағдайда ақша төлемейді екен. Аз ақша да көмек болатын еді. “Қазақстан халқына” қорынан үміттенеміз, бірақ олар тергеу аяқталғаннан кейін қарастырады”, – деді Әкімжанова. </p><p>Байқадамовтың анасы қолы қалтырап, сөмкесінен ұлының жеке заттарын, марапат қағаздары мен фотосуреттерін алып шықты. Ол суреттен көзін алмай, ұлы туралы айта бастады. </p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container full">
                    <div class="grid__column">
        <div class="grid__column--item__gallery">
    <div class="swiper-container" data-gallery_id="29">
        <div class="swiper-wrapper">
            
                    <figure  class="swiper-slide">
                        <a href="/media/upload/longrid/8c967e656d63e1c34c25e942699813b2.jpg" data-size="1600x900">
                            <img src="/media/upload/longrid/optimized/8c967e656d63e1c34c25e942699813b2_autox900.jpg" alt="">
                        </a>
                        <figcaption class="img__caption">
                            <div>
                    <p>Гүлнұр Қарақасова мен Әлия Әкімжанова</p>                </div>
                        </figcaption>
                    </figure>

            
                    <figure  class="swiper-slide">
                        <a href="/media/upload/longrid/f4a0d24f45f61cb72a742719ee1c2195.jpg" data-size="1600x900">
                            <img src="/media/upload/longrid/optimized/f4a0d24f45f61cb72a742719ee1c2195_autox900.jpg" alt="">
                        </a>
                        <figcaption class="img__caption">
                            <div>
                                    </div>
                        </figcaption>
                    </figure>

            
                    <figure  class="swiper-slide">
                        <a href="/media/upload/longrid/3b25c48a1c2a0d18166a2e59e002b903.jpg" data-size="1600x900">
                            <img src="/media/upload/longrid/optimized/3b25c48a1c2a0d18166a2e59e002b903_autox900.jpg" alt="">
                        </a>
                        <figcaption class="img__caption">
                            <div>
                                    </div>
                        </figcaption>
                    </figure>

            
                    <figure  class="swiper-slide">
                        <a href="/media/upload/longrid/5d391eeaaa9900507e2fa51deef23abf.jpg" data-size="900x1600">
                            <img src="/media/upload/longrid/optimized/5d391eeaaa9900507e2fa51deef23abf_autox900.jpg" alt="">
                        </a>
                        <figcaption class="img__caption">
                            <div>
                    <p>Бақыткелді Байқадамовтың марапаттау қағаздары мен жеке заттары </p>                </div>
                        </figcaption>
                    </figure>

                    </div>
    </div>
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_30" data-width="5">
    
        <p>«Балам 1999 жылы дүниеге келген. Осында туып-өсті. 9-сыныпқа дейін оқып, электрик мамандығына оқуға түсті. Өзі осы мамандықты ұнататын. Әрдайым мақтау қағазын алып, барлық жерде бірінші болып жүретін. Оқу бітіргеннен кейін борышымды өтеймін деп әскерге барып келді. Әскерден кейін біздің жанымызға келіп, өзіміздің шағын кәсібімізде жұмыс істеді. Жүргізуші болды, карантин кезінде жұмыс таба алмай, үйлерге есік қоюмен айналысты. Достарына көмектесетін, сенгіш, мейірімді, қолынан бәрі келетін бала болатын. Өзім көпбалалы анамын, бұл – тұңғышым, одан кейін тағы төрт балам бар. Өтірік айтпайтын, бәріне адал, бәрін уақытылы орындайтын еді. Одан қатты үміт күткенмін, бірақ құдай жазбапты”, – деп Қарақасова көзіне жас алды. </p><p>Біраздан кейін сөзін қайта жалғастырып: «22 жас деген не? Ештеңе көрмеді. Биліктің атыңдар деген сөзі үшін адамдарды атып тастады. Ол жазықсыз бала. Жай елім, жерім деп шықты. Баламның өлімі үшін кім жауап береді? Жалғыз менің балам емес, әлі күнге дейін бәріміз тұманды қаңтардамыз. Бұл жағдай шешілмейді. Жазықсыз қамалып жатқан балалар бар. Дәлелдесін, іздесін, бірақ ұрып-соғуды доғарса екен, адамдарды қинамаса екен. Асыраушысыз қалған адамдар бар. Бес баламен жалғыз қалған аналар бар. Бұл мемлекетте әділеттілік бар ма? Бәрі тұманды жағдайда қалып отыр. Жоғарыда бізді біреу естісе, бұл солардың бұйрығының нәтижесі. Шаш ал десе, бас алады», – деді.</p><p>Марқұмның әкесі Мұхаммед Көлбаев қабағы қатулы күйде үнсіз отыр. Тек соңына қарай бір ауыз сөз айтты. </p><p>«Қаңтар қырғыны – шын мәнінде биліктің кінәсі. Өздері бір-бірін ұстай алмады. Бұл жерде билікке таласқандар. Сол талас үшін қаншама халық жазықсыз қырылып қалды, жазықсыз қамалып жатыр. Президент Тоқаев халықтың алдына шығып, кешірім сұрауын, барлық ата-анаға жағдай жасап беруін талап етемін. Қаншама бала жетім қалды?! Әлі туылмай жатып, жетім қалған балалар бар. Көзімізбен көріп жүрміз. Қазақстан ұрпағын, 18–25 жастағы балаларды малша қырып салды. Үкіметтің кінәсі. Көбі жазықсыз жатыр. Мың адам түрмеде жатса, соның жүзі араңдатушы шығар. Соларды ұстасын. Еш кінәсі жоқтарды, жазықсыз қаза тапқан адамдарды ақтасын. Тек менің баламды емес, барлығын ақтасын. Өз арасында кім кінәлі екенін сосын анықтасын», – деді Көлбаев. </p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__image-default fill">
    <figure>
        <a href="/media/upload/longrid/2fccc744f24e3c35a37d796dcd9c7339.jpg" data-size="1600x900">
            <img src="/media/upload/longrid/optimized/2fccc744f24e3c35a37d796dcd9c7339_900xauto.jpg" alt="">
        </a>
                    <figcaption class="img__caption">
                <p>Мұхаммед Көлбаев, Бақыткелді Байқадамовтың әкесі</p>            </figcaption>
            </figure>
</div>
<div class="grid__column--item empty">
</div>
<div class="grid__column--item empty">
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_32" data-width="5">
    
        <p><b>«Ерболға 18 оқ тиген, бірақ эксгумация кезінде тек біреуін тапты»</b></p><p>4 қаңтар күні 40 жастағы Ербол Шормановтың отбасы қой сойып, тойға дайындалып жатты. Ерболдың әкесі Әлімберді Шормановтың айтуынша, тойды 7 қаңтар күні өткізбекші болған, бірақ бір күн қалғанда Ербол қаза тапты. </p><p>Әкесінің сөзінше, алтыншы қаңтарда Ербол оның үйіне келмекші болған, бірақ соңында алаңға кеткен. «Қаланы өртеп жатыр, бұзақылар жүр. Үкімет қайда? Полиция қайда? Бұзақыларға тойтарыс беру үшін қалаға шығамыз деп ескертті», – деп есіне алды. Әлімбердінің күйеубаласы Ерболдың алаңда жүргенін естіп, басқа туыстарымен оны іздеуге кеткен. </p><p>Кейін Ерболдың туыстары алаңға шыққандардан кешкі алтыдан кейін күтпеген жерден нөмірсіз жүрген он шақты көлік пайда болғанын естіді. «Бұзақылар», – деп болжады Әлімберді Шорманов.</p><p>«Сағат 18:25-те күштік құрылымдар Фурманов көшесін бекітеді. Сәтбаев пен Фурманов көшелерінің қиылысында балам жездесіне келе жатқан, бірақ ол жетіп үлгермеді. 18:28-де алаңнан пытырлаған мылтықтың дауысы шыға бастайды. 15 минут өткенде балам келе жатқан жездесіне хабарласып, өзіне оқ тигенін айтып, мұнда келмеуін сұрайды. Сол уақытта бағанағы он шақты көлік алаңнан сыртқа шығып кетеді. Алаңнан қашқандары қашты, қалған бейбіт адамдар оқтың астында қалды», – дейді Шорманов. </p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__image-default fill">
    <figure>
        <a href="/media/upload/longrid/1e6fedc9da7b9477e77daa579048b5bb.jpg" data-size="1600x900">
            <img src="/media/upload/longrid/optimized/1e6fedc9da7b9477e77daa579048b5bb_900xauto.jpg" alt="">
        </a>
                    <figcaption class="img__caption">
                <p>Әлімберді Шорманов, Ербол Шормановтың әкесі</p>            </figcaption>
            </figure>
</div>
<div class="grid__column--item empty">
</div>
<div class="grid__column--item empty">
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_34" data-width="5">
    
        <p>Күйеубаласы мен балалары Ербол жараланғанын әкесіне айтпай, өздері іздеуді жалғастырған. Шорманов ертеңінде ұлының телефонына хабарласқан кезде ғана оның қаза тапқанын естиді. </p><p>«Телефонды полиция қызметкері деп таныстырған адам алды. Ол баламның қаза тапқанын хабарлады. 8 қаңтар күні жерледік. 15–20 күннен кейін Талғардан (полиция қызметкерлері – В.) келіп, мәйіт ашамыз (эксгумация – В.) деді. Соттың шешімі бар екенін айтты. Мәйітті ашты, оқтарын алып, сараптамаға жіберді. Біз қайтадан жерледік. Содан бері жеті ай өтті, бұл іске мән беріп жүрген ешкім жоқ» </p><p>Отбасының құқығын қорғап жүрген «Қаңтар» құқықтық қолдау орталығы» қоғамдық қорының заңгері Рая Мамырдың айтуынша, Ерболға 18 оқ тиген, бірақ эксгумация кезінде тек біреуі ғана табылған. Оның өлім фактісі бойынша іс 8 қаңтарда қозғалған, бірақ адвокат ол істі кім қарастырып жатқанын тек сәуірде білген.  </p><p>«Қылмыстық іс 99-бап, яғни адам өлімі бойынша қозғалған. Кейін сол тергеуші өз тарапынан қаулы шығарып, істі 451-бапқа – “билікті асыра пайдалануға” ауыстырып, әскери бас прокуратураға жібереді, – дейді Мамыр. – Біз әскери прокуратураға шағым жаздық. Іс оларға қатысты болмағаннан кейін кері қайтарғанын айтты. Тек 20 сәуір күні ғана тергеуші кім екені анықталды». </p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__image-default fill">
    <figure>
        <a href="/media/upload/longrid/2fa693de0b2bb8ffa31d5c6b0a27c44b.jpg" data-size="1600x900">
            <img src="/media/upload/longrid/optimized/2fa693de0b2bb8ffa31d5c6b0a27c44b_900xauto.jpg" alt="">
        </a>
                    <figcaption class="img__caption">
                <p>Рая Мамыр, Ербол Шорманов отбасының адвокаты</p>            </figcaption>
            </figure>
</div>
<div class="grid__column--item empty">
</div>
<div class="grid__column--item empty">
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_36" data-width="5">
    
        <p>Содан бері бұл істе тергеушілер үш рет ауысқан. «Басындағы тергеуші біресе ауырды, он күндей телефонын жоғалтып алғанын айтты, басшысына хабарласамыз, ол да алмайды. Осылай іс созылды. Соңғы тергеуші эксгумациядан алынған оқ ішкі істер министрлігіне гильзотекаға жіберілгенін айтты. Ол жерде оқты қарумен салыстырады», – дейді адвокат. </p><p>Гильзотекада қаңтар кезінде 15 мың қару қолданылғанын, ал адвокат хабарласқан кезде тек 4 мың қару арқылы сараптамадан өткенін мәлімдеген. «Одан сәйкестік таппаған. Бір сәйкестік табылады деп үміттенеміз», – дейді Мамыр. Ол зерттеу жұмыстары бұдан тезірек жүруіне болар еді деп ойлайды. </p><p>«Қайтыс болған кісінің артында төрт баласы қалды, үлкені – он жаста, кенжесі бір жасқа да толмаған. Әкесі зейнеткер. Әйелі жесір қалды. Бір баласы шамалы науқас, оған қаншама қаражат кетеді. Бәрі осы кісінің мойнында. Үкіметтің бір зейнетақысына төрт баланы асырауға келе ме? Отбасына материалдық көмек бола ма?» – деп сауал қойды адвокат. </p><p><b>«Менің жалғыз батыр қарындасым»</b></p><p>48 жастағы Нұрәлия Айтқұлова 6 қаңтар күні сағат 14:00 шамасында қызы тұратын Алматыдағы Республика алаңы бағытында үйінен шығып кеткен. Осыдан кейін туыстары Нұрәлиямен байланыса алмай қалып, 7 қаңтарда оның денесін орталық мәйітханадан бірақ табады. Айтқұлова екі оқ тиіп, Тәуелсіздік монументінің жанында қаза тапты. </p><p>Айтқұлованың туыстары 5 ақпан күні адам өлімі бойынша арыз жазғанымен, әлі күнге дейін күдіктілер жайлы мәлімет жоқ. Оның құқығын қорғаушы адвокат Амангелді Нұрхан куәгерлер мен қылмыскерлерді іздеу дұрыс жүріп жатқан жоқ деп есептейді. </p><p>«Бізге көп нәрсе жұмбақ. Мәйітхана берген қорытынды бойынша, ол оқ тиіп қайтыс болған. Ол жерде полиция қызметкерлері болды ма, әлде ұлттық ұлан ба, болмаса әскерилер болды ма, бізге әлі белгісіз. Қандай қарудан оқ атылды? Анықтауға болады ғой, өйткені жан-жақтан түсіріліп жатқан бейнежазбалар бар. Сол күні орталық алаңда тұрған әскерилердің тұрған жері, оларға берілген тапсырма – бәрі құжат жүзінде болатын нәрсе. Жоқ жерден келіп тұра салған жоқ қой. Ол кезде қалада коменданттық сағат еді. Қаруланған адамдар қай жерде тұратыны, қандай қару берілетіні – бәрі жоспарда бар. Меніңше, бұл жерде бәрін анықтауға болады. Бірақ бүгінгі күнге дейін жеті ай өтті, тергеуден еш нәтиже көріп жатқан жоқпыз», – дейді Нұрхан. </p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__image-default fill">
    <figure>
        <a href="/media/upload/longrid/fa54501006a92935ad3849ebf32d6d41.jpg" data-size="1600x900">
            <img src="/media/upload/longrid/optimized/fa54501006a92935ad3849ebf32d6d41_900xauto.jpg" alt="">
        </a>
                    <figcaption class="img__caption">
                <p>Амангелді Нұрхан, Нұрәлия Айтқұлова отбасының адвокаты</p>            </figcaption>
            </figure>
</div>
<div class="grid__column--item empty">
</div>
<div class="grid__column--item empty">
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_38" data-width="5">
    
        <p>Қазір іс Қылмыстық кодекстің 99-бабының 2-бөлігінің 15-тармағы (Қылмыстық топ жасаған, сол сияқты төтенше жағдайда немесе жаппай тәртіпсіздік кезінде адам өлтіру) бойынша зерттеліп жатыр, жақында тергеу амалдары қыркүйекке дейін ұзартылды. Бұл ретте Айтқұлованың адвокаты мен туыстарына тергеу материалдарымен танысуға мүмкіндік берілмеген, ал іс бойынша тергеушілер төрт рет ауысқан.</p><p>«Көбіне жас тергеушілер тергеп жатыр, біліктілігі аздау, шендері төмендеу. Мұндай істе тергеушілер аса маңызды. (...) Айтқұловамен бірге жұмыс істеген әріптестерінің бәрі оны жақсы жағынан сипаттап отыр. Бұл кісінің телефонында сол жерде түсірілген бейнежазба бар – автокөлік, халық жүріп жатыр. Жаппай тәртіпсіздік болып жатса, олай ешкім жүрмейді ғой. Неге мұндай адамдар атылуы керек? – деп таңданды адвокат. – Ескертуге болар еді, болмаса жай ұстап әкетуге болады. Құқықтық мемлекетте өмір сүріп жатырмыз. Артында баласы қалды. Өтемақы төленуі керек. Нақты қылмысты жасаған кінәлілерді тауып берсін. Ал кінәлілер табылмаса, онда мемлекет тарапынан өтемақы берілуі керек». </p><p>Айтқұлованы жақындары мұсылмандық әдет-ғұрып бойынша 8 қаңтарда жерледі. Жерлеу рәсімінен кейін тергеушілер эксгумация жасауды талап ете бастаған, келіспеген жағдайда қабірді түнде рұқсатсыз ашатынын айтқан. Марқұмның ағасы Нұрайбек Айтқұлов журналистерге жүгінгеннен кейін ғана оларды мазалауды қойған. </p><p>«Қазір бәрі “Тоқаев, Жаңа Қазақстан” деп айтып жатыр. Жаңа Қазақстанды қалай құрамыз? Жаңаөзен бар, қаңтар, Сәрсенбаев пен Нұрқаділов өлімі бар – бәрінің шындығы ашылған жоқ. Бәрі құпия күйінде қалды. Мынаның бәрін реттеп, кінәлілер жазаланбайынша, ешқандай да жаңа Қазақстан болмайды. Не істеді? Менің жалғыз батыр қарындасым халық үшін барды. “Біздің еркіндігіміз үшін күресуге барамын” деп кетті. Қолында кішкентай сөмкесі мен телефоннан басқа ештеңе болған жоқ. Алдынан атқан, яғни ол қашпаған. Батыр қарындасым», – дейді Айтқұлов. </p><p>Ол қарындасының өлімінен кейін анасы, кейін ағасы қайтыс болғанын айтып, ауыр күрсінді. 2022 жылдың жеті айында бұл отбасы үш адамнан айырылды. </p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__image-default fill">
    <figure>
        <a href="/media/upload/longrid/447d7f2de39462619ae57f3a5a37ebdb.jpg" data-size="1600x900">
            <img src="/media/upload/longrid/optimized/447d7f2de39462619ae57f3a5a37ebdb_900xauto.jpg" alt="">
        </a>
                    <figcaption class="img__caption">
                <p>Нұрайбек Айтқұлов, Нұрәлия Айтқұлованың ағасы</p>            </figcaption>
            </figure>
</div>
<div class="grid__column--item empty">
</div>
<div class="grid__column--item empty">
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_40" data-width="5">
    
        <p><b>«Оның рухы көрде емес, осында сияқты»</b></p><p>Қаңтар оқиғасы кезінде ауыр азаптау оқиғаларымен, бұрынғы президент Нұрсұлтан Назарбаевтың ескерткішін қиратумен қоғам назарын аудартқан Талдықорған қаласында сегіз айдан бері Сейітқұловтар отбасының жақындары мен адвокаты оқ атқан кінәлілер жазалануын талап етіп жүр. </p><p>«Қазақстандағы ең қайғылы жағдай бізде болды. Бүкіл отбасымен оққа ұшты. Жай ғана кішкентай көлікте келе жатқан. Әскерилер бір топ террорист келе жатыр деп атты ма сонда? Тоқтатуға болмас па еді? Тіпті болмаса, ұстап әкетіп, қамап қойса болатын еді. Не үшін атады? Неге медициналық көмек жасалмады? Мүмкін сол кезде бәрі өлмеген шығар, қиналып жатқан шығар. Барлық жерде оқ атар алдында “Тоқта!” деп ескерту бергенін жазып жатыр, көлікте келе жатқан адам оны қалай естиді?» – дейді қаза тапқан отбасының мүшесі Нұрболат Сейітқұловтың әпкесі Дариға Дәуіталиева.</p><p>8 қаңтар күні Нұрболат Сейітқұлов әйелі Алтынай Етаева және 15 жастағы қызымен қонақтан шығып, үйіне қайтқан. Көлікпен азық-түлік дүкенінің жанынан өтіп бара жатқан кезде әскерилер көлікке бағыттап оқ ата бастаған. Алған оқ жарақатынан бір отбасының үш мүшесі де қаза тапты. 8 қаңтар күні Талдықорғанда коменданттық сағат 20:00-ден басталды (оған дейін сағат 23:00-ге дейін болатын – В.), бірақ туыстарының сөзінше, бұл туралы көбі хабардар болмады, себебі елде интернет жұмыс істемеді.  </p><p>«Нұрболат неше жыл аккумулятор зауытында жұмыс істеді. Бос уақытында такси жүргізетін. Өз ісінің шебері, құрметті, сыйлы болатын. Қолынан келмейтін зат жоқ. Кез келген уақытта көмектесуге дайын тұратын. Сондай бауырымыздан айырылдық. Мына жерде такси жүргізетін (терезеден сауда орталығын көрсетті – В.). Қарасам болды, жылай беремін. Оның рухы көрде емес, осы жерде сияқты. Сағат төртте жұмыстан шығып, тамағын ішкеннен кейін түнгі сағат 12-ге дейін такси болып қызмет ететін. Әлі күнге дейін сол жерде тұрған сияқты көрінеді», – дейді марқұмның әпкесі көз жасын сүртіп. </p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__image-default fill">
    <figure>
        <a href="/media/upload/longrid/dc7a7747f5e3f19debcc2e68aa6fc5d3.jpg" data-size="1074x578">
            <img src="/media/upload/longrid/optimized/dc7a7747f5e3f19debcc2e68aa6fc5d3_900xauto.jpg" alt="">
        </a>
                    <figcaption class="img__caption">
                <p>Нұрболат Сейітқұлов, Алтынай Етаева және олардың 15 жастағы қызы Нұрай, фото "Экспресс К"</p>

                        </figcaption>
            </figure>
</div>
<div class="grid__column--item empty">
</div>
<div class="grid__column--item empty">
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_42" data-width="5">
    
        <p>Дәуіталиева тағы бір туысымен бірге қандай да бір нәтиже көру үмітімен үнемі тергеуге барып тұрады. </p><p>«Жаңа, әділетті Қазақстан” деп жатыр. Осындай жағдайда әділеттілік болмаса, қандай жағдайда әділеттік болады? Не деген сұмдық болып жатыр? Өлім бар. Атқан оқ, қару да бар, атқан адамдар да бар. Неге оны дәлелдей алмайды? Әділетті түрде  жазасын алғанын қалаймыз. Үш адамды бірдей атып тастап, жазықсыз қала ма? Неге созбақтайды? Нені дәлелдей алмай жатыр? Қиратылған сауда орындарының иелеріне өтемақы төленді. Үтікпен күйдіргендер ұсталды деп жатыр. Біздің іс неге жүрмей жатыр? Қайтыс болған әскерилерге 5 миллион теңге береді. Бізге ештеңе жоқ, неге?» – дейді Дәуіталиева. </p><p>Аталған іс бойынша сотқа дейінгі тергеп-тексеру 451-баптың 2-бөлігінің 1-тармағы (Қару мен арнайы техниканы пайдалана отырып, өкілеттігін асыра пайдалану) бойынша тіркелді. Адвокат Ринат Баймолда мұнымен келіспейді. Ол бірнеше рет сотқа дейінгі тергеп-тексеруді 99-бап (Қасақана бөтен адамды өлтіру, екі немесе одан да көп адамды өлтіру) бойынша қайта қарау туралы арыз жазған. </p><p>«Бірден айта кетейін, бұл ауыр емес бап, 5 жылдан 7 жылға дейін бас бостандығынан айыру қарастырылған. Ал “Адам өлімі” бойынша бап кем дегенде 9-10 жыл береді. Міне, осы жердің өзінде әділетсіздікті көріп отырмыз, егер ауыр бап болғанда, бүгінде күдіктілер табылып қойған болар еді. (...) Мен әскери бөлім аумағында атылған көлікті қарап шықтым. Видеоға түсірдім. 30-дан астам оқ тиген болуы мүмкін. Қалай болғанда әр денеден алынған оқ, кем дегенде біреуі [зерттеу үшін] жарамды. Менің мәліметім бойынша, қызы мен Сейітқұловтың денесінен алынған оқтардың қарумен сәйкестігі бар. Оларды бір адам атқан болуы мүмкін», – деп есептейді Баймолда. </p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__image-default fill">
    <figure>
        <a href="/media/upload/longrid/727f549d2b0f05292d71d38e355b121b.jpg" data-size="1280x853">
            <img src="/media/upload/longrid/optimized/727f549d2b0f05292d71d38e355b121b_900xauto.jpg" alt="">
        </a>
                    <figcaption class="img__caption">
                <p>Ринат Баймолда, Сейітқұлов отбасының адвокаты </p>            </figcaption>
            </figure>
</div>
<div class="grid__column--item empty">
</div>
<div class="grid__column--item empty">
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_44" data-width="5">
    
        <p>Адвокаттың сөзінше, қазіргі уақытта сот-баллистикалық сараптаманы тағайындауға байланысты сотқа дейінгі тергеу мерзімін тоқтату туралы шешім қабылдады. Ол тергеу амалдарын толқын тәрізді деп есептейді – бірде бар, бірде жоқ. «Қылмыстық істі тергеудің бастапқы кезінде әрқашан сараптама, жауап алу, тексеру тағайындалады. Ол шыңына жеткенде қайтадан құлдырау басталады. Қазір іс прокуратурада. Бұл қылмыстық іс басында прокуратурада, одан кейін бас әскери прокуратурада, сосын ішкі істер министрлігінде қанша уақыт зерттелді?».</p><p><b>«Бұл өлімге мойынсұну мүмкін емес»</b></p><p>Алматы қалалық адвокаттар алқасының заңгері, «Қаңтар» құқықтық қолдау орталығы» қоғамдық қорының кеңесшісі Данияр Қанафин жәбірленушілердің ісі бойынша тергеу жұмыстары өте баяу жүріп жатқанын айтады.</p><p>Қор қаңтар оқиғасы кезінде зардап шеккен бейбіт тұрғындар мен қаза тапқандардың отбасына құқықтық көмек көрсетеді. Қормен қазір 25 адвокат серіктес, олар 55 іс бойынша жұмыс істеп жатыр, оның 20-сы қаңтар оқиғасы кезіндегі адам өліміне қатысты. Қанафиннің айтуынша, бұл істердің ешбірінде әлі күнге дейін күдікті анықталмаған.</p><p>«Қормен жұмыс істейтін заңгерлер шағымданатын басты мәселе – әуреге салу. Мысалы, жәбірленушілердің денесінен алынған және оқиға орнынан табылған оқтарды баллистикалық зерттеу өте баяу жүріп жатыр. Қор қарастырып жатқан істерде бүгінге дейін адам өліміне жеткізетіндей оқ атқан адамдар анықталмаған. Ал атқан адамдар анықталған жағдайдың өзінде олардың процессуалдық жағдайы белгілі емес. </p><p>Тиісті деңгейде көзбе-көз беттестіру, зерттеулер, басқа да тергеу амалдары жасалмады», – дейді Қанафин. Оның сөзінше, резонанс тудырған істер бойынша да нақты нәтиже жоқ.</p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container full">
                    <div class="grid__column">
        <div class="grid__column--item__gallery">
    <div class="swiper-container" data-gallery_id="45">
        <div class="swiper-wrapper">
            
                    <figure  class="swiper-slide">
                        <a href="/media/upload/longrid/27af40c1912164caeb150e225081919c.jpg" data-size="1600x900">
                            <img src="/media/upload/longrid/optimized/27af40c1912164caeb150e225081919c_autox900.jpg" alt="">
                        </a>
                        <figcaption class="img__caption">
                            <div>
                    <p>Алматы қалалық адвокаттар алқасының заңгері, «Қаңтар» құқықтық қолдау орталығы» қоғамдық қорының кеңесшісі Данияр Қанафин</p>                </div>
                        </figcaption>
                    </figure>

            
                    <figure  class="swiper-slide">
                        <a href="/media/upload/longrid/f6e4c970d8e179055593ba8d57ba0add.jpg" data-size="1600x900">
                            <img src="/media/upload/longrid/optimized/f6e4c970d8e179055593ba8d57ba0add_autox900.jpg" alt="">
                        </a>
                        <figcaption class="img__caption">
                            <div>
                    <p>«Қаңтар» құқықтық қолдау орталығы» қоғамдық қорының кеңсесі</p>                </div>
                        </figcaption>
                    </figure>

            
                    <figure  class="swiper-slide">
                        <a href="/media/upload/longrid/3ec544b6af46d81b8e302580b15a5e6c.jpg" data-size="1600x900">
                            <img src="/media/upload/longrid/optimized/3ec544b6af46d81b8e302580b15a5e6c_autox900.jpg" alt="">
                        </a>
                        <figcaption class="img__caption">
                            <div>
                    <p>«Қаңтар» құқықтық қолдау орталығы» қоғамдық қорының кеңсесі</p>                </div>
                        </figcaption>
                    </figure>

                    </div>
    </div>
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_46" data-width="5">
    
        <p>«Талдықорғанда бір отбасының анасы, әкесі және он бес жасар қыз көлікте оққа ұшты. Қыздың басына оқ тиді, ата-анасы да қайтыс болды. Бұл адамдардың тәртіпсіздікке еш қатысы жоқ, өз шаруасымен кетіп бара жатқандар. Талдықорғанда болған тағы бір жағдай: ерлі-зайыпты төрт жасар жиен қызымен бірге оқ астында қалды, бақытына орай, бәрі аман қалды, бірақ жараланды. Баланың ішкі ағзалары ауыр жарақат алған, – деп мысалдар келтірді адвокат. – Алматыда көбіне кездейсоқ кетіп бара жатқан адамдар оққа ұшты, олардың кейбірі жұмысқа, кейбірі өз шаруасымен бара жатқан, ешбірінде заңға қайшы келетін ниеттері болмаған».</p><p>Сондай-ақ, Қанафин заңнама мұндай тергеулер қанша уақытқа созылатынын нақтыламайтынын атап өтті. «Өкінішке қарай, мұндай істерді тергеу мерзімі туралы мәселе заңда нақты реттелмеген. Егер өндіріс аясында ешкім қамауға алынбаса, онда мұндай істерді тергеу уақытын ұзартқан үстіне ұзарта беруге болады. Бұл істі соза беру осы оқиға құрбандары мен олардың жақындарын әлсіретіп, оларды әділеттілік пен шындықтан алыстатады».</p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item grid__column--item__citate" data-width="4">
    
            Әр нәрсенің шегі болуы керек, қай кезде де ақылға қонымды пайым керек. Бейбіт және заңға бағынатын азаматтарға қарсы қару кезелмеуі керек! <br>
                            </div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_48" data-width="5">
    
        <p>«Егер осыған ұқсас бір жағдай болса, онда ол заңмен белгіленген тәртіппен шешілуі керек. Осы фактілердің барлығына объективті және түбегейлі баға берілуге тиіс. Ал бізде не болып жатыр? Тергеу оқты баллистикаға жіберіп, енді бүкілі оның нәтижесін алты айдан бері күтіп отыр. Нақты кім атқаны, тиісті бұйрықты кім бергені, нақты қандай болғаны және ол бұйрықты орындауда кінәсіз адамдарға не себепті осындай қатыгез және әділетсіз әрекеттер қолданылғаны әлі күнге белгісіз. Мұндай өлімге мойынсұну мүмкін емес және оған бей-жай қарауға да болмайды. Бұл оқиғаны жай ғана жылы жауып қоя салмау керек. Заңдылық салтанат құруға тиіс», – деді Данияр Қанафин.  </p><p><b>«Қаза болғандардың көбі шынымен кездейсоқ құрбандар»</b></p><p>Қаңтар айында қаза тапқандар туралы мәліметтер жинаумен айналысып жүрген құқық қорғаушы Бақытжан Төреғожинаның айтуынша, құқық қорғаушылар көріп отырған жалпы үрдіс – биліктің қаңтарда адам өлімі болған қалалардағы алаңда әскери күштердің болуын мойындағысы келмеуі.</p><p>«Біз тергеу аяқталғаннан кейін олар қандай қорытынды жасайтынын көреміз, бірақ бүгінде билік заңды қарулы күштердің қару қолдану фактісін мойындағысы келмейтінін көріп отырмыз, – дейді Төреғожина. – Бұл туралы ешбір үкімде, ешбір тергеу әрекетінде айтылмаған. Тіпті адвокаттардың өзі бірнеше істегі әскери бөлімнің нөмірін таба алды, [әскери қызметкерлері] барлық қалаларда болған, тіпті олар алаңдағы операцияны кімдер басқарғанына дейін біледі, бірақ соған қарамастан тергеу созылып жатыр және қаза тапқандардың туыстары мен адвокатына қысым көрсетілуде». </p><p>Төреғожинаның айтуынша, қаза тапқандардың туыстары қылмыстық іс материалдарынан оқтар жоғалып жатқанына шағымданып жатыр, оның көмегімен сот-медициналық сарапшылар қай қарудан оқ атылғанын анықтай алатын еді. Құқық қорғаушының атап өтуінше, кей жағдайларда туыстарына оқ жарақатынан қаза тапқаны жайлы анықтама беріп, марқұмды жерлеген, бірақ бір айдан кейін қайта келіп оқтарды шығарып алу үшін эксгумация жасалған. «Біздің түсінуімізше, оқтар қандай қарудан атылғанын табу үшін емес, адамның қалай қаза тапқанын анықтамау үшін оқты денеден шығарып алған», – дейді ол.</p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__image-default fill">
    <figure>
        <a href="/media/upload/longrid/dc75b3167a8f98d3abc86d8ea398e3fd.jpeg" data-size="1000x768">
            <img src="/media/upload/longrid/dc75b3167a8f98d3abc86d8ea398e3fd.jpeg" alt="">
        </a>
                    <figcaption class="img__caption">
                <p>Құқық қорғаушы Бақытжан Төреғожина, фото "Азаттық радиосы"</p>            </figcaption>
            </figure>
</div>
<div class="grid__column--item empty">
</div>
<div class="grid__column--item empty">
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_50" data-width="5">
    
        <p>Қаза тапқандардың туыстары қаңтар күндері жақындары Қазақстанда бейбіт революция болып жатыр деп ойлап, сол тарихи оқиғаның куәгері болғысы келді деп есептейді. </p><p>«Көбі өзгеріс болуын қолдап барды, көбі алаңға Қазақстан туымен барды. Қаза тапқандардың көбі шынымен кездейсоқ құрбандар. Олардың қолында қару болғанына бүгінгі күнге дейін бірде-бір дәлел жоқ. Мемлекет оқ атқандарды табуға мүдделі емес екенін көріп отырмыз», – дейді Төреғожина. </p><p>Әріптестерімен бірге Төреғожина 216 қаза тапқан адам мен 70-ке жуық іс-түссіз жоғалған жан жайлы ақпарат жинай алды. Бірақ қаңтарда қаза тапқандардың нақты саны бұдан да көп болуы мүмкін деп болжайды. </p><p>«Біздің тізімдегілердің көбі, 5, 6 және 7 қаңтарда оқ тиіп қаза тапқандар. Жарақат алған екі-үш адам бір апта бойы тығылып жүрген, бірақ уақытында медициналық көмек көрсетілмеген соң үйінде қайтыс болды. Тағы басқа адамдар жайлы ақпарат әлі де табылуы әбден мүмкін, – дейді құқық қорғаушы. – Алаңда қаза тапқандар қалды. Жаралы болған көп адам оларды кінәлі етіп қояды деп ойлап, қауіпсіздік мақсатында ауруханаға жүгінбей, жаралы күйде тығылған да шығар». </p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__image-default fill">
    <figure>
        <a href="/media/upload/longrid/687082f0d3a72fe66f05282dbdbef03c.jpg" data-size="1920x1080">
            <img src="/media/upload/longrid/optimized/687082f0d3a72fe66f05282dbdbef03c_900xauto.jpg" alt="">
        </a>
                    <figcaption class="img__caption">
                <p>Алматыдағы Желтоқсан оқиғасына арналған «Тәуелсіздік таңы» монументі, 4 қаңтардан 5-іне қараған түні

            </p>            </figcaption>
            </figure>
</div>
<div class="grid__column--item empty">
</div>
<div class="grid__column--item empty">
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_52" data-width="5">
    
        <p>Төреғожинаның айтуынша, қаза тапқандардың жақындарының көбі әділеттікке жетеміз деген сенімін жоғалтқан. Бұл құқық қорғаушылардың құжаттауды жалғастыру себебінің бірі. </p><p>«Куәгерлер, қолымызда құжаттар, қылмыстық істі қорғаушы болып жүрген адвокаттар бар кезде біз бәрін құжаттауға тырысып жүрміз. Себебі оқиғаны қайта қалпына келтіру кезінде керек болады. Қайта қалпына келтіру, қайта ақтау болатынына жүз пайыз сенімдімін. Мүмкін ол бес жылдан кейін, не он жылдан кейін болар. Бәлкім, біз бүгін жинай алған барлық құжат ұрпақтары мен туыстарына не ақтап алуға, не туысының қайтыс болғаны үшін мемлекеттен кешірім сұратуға және лайықты өтемақы алуға көмектесетін шығар».</p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item grid__column--item__citate" data-width="4">
    
            Бас прокуратура тамыз айында жариялаған қаза болғандар тізімін құқық қорғаушы кәсіби емес деп бағалап отыр.<br>
                            </div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_54" data-width="5">
    
        <p>«Онда заңгерлер жұмыс істеп жатса, олар тізім мұндай түрде жарияланбайтынын түсінуі керек еді, – дейді ол. – Бұл түрлі түсініспеушілікке алып келуі мүмкін, тіпті қазірдің өзінде солай болып жатыр. Тегі ма, әлде басқа ма, түсініксіз. Бір әріп нені білдіреді, қай қаладан? Дәл осындай тегі мен атының бас әрпі бар адам басқа қалаларда да болуы мүмкін. Есімдерін сәйкестендіру мүмкін емес. Бұл құжатты заңды түрде қолдану өте қиын болады, әсіресе қаза тапқан туысының статусын анықтауға, әлеуметтік жәрдемақы алуға, пәтерді қайта рәсімдеуге, мұрагерлік мәселесін шешуге тура келетін адамдар үшін қиын болады».  </p><p>Төреғожинаның сөзінше, оның тізімінде бар 25 адам жақында бас прокуратура жариялаған тізімде жоқ. </p><p>«Біз тізімдер тексеріліп, тізімдегі адамдарды сәйкестендіріп, оларды қаңтар құрбандарына жатқызу не жатқызбау туралы шешім қабылдауын сұрап, сауал жібергенбіз, – дейді құқық қорғаушы. – Бас прокуратураны толық тізімді шығаруға мәжбүрлеу үшін біз берілген тізімнен барлық қатені, түсініксіз атаулар мен сұрақтарды тауып, оны жариялауымыз керек. Дәл сол адам ба, әлде басқа ма – соны сұрап, сауал жолдау керек. Осындай қателердің көп екенін көрсету – тізімді тиісті деңгейде қайта жариялауға алып келеді, мүмкін оған қол жеткізетін шығармыз».</p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__image-default fill">
    <figure>
        <a href="/media/upload/longrid/f1fff64f99d8c1e97a076028a4cf5dbc.jpg" data-size="1440x810">
            <img src="/media/upload/longrid/optimized/f1fff64f99d8c1e97a076028a4cf5dbc_900xauto.jpg" alt="">
        </a>
                    <figcaption class="img__caption">
                <p>13 ақпанда Алматыда өткен азалы митингтегі Денис Стадничуктың арт-перформансы. Ақ қағаздың үстіндегі алмалар қаңтар оқиғасында қаза тапқандар санын білдіреді.

            </p>            </figcaption>
            </figure>
</div>
<div class="grid__column--item empty">
</div>
<div class="grid__column--item empty">
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_56" data-width="5">
    
        <p>«Азаттық радиосының» журналисі, «Қанды қаңтар құрбандары» арнайы жобасының авторы Дархан Өмірбек қаңтар оқиғасының толық көрінісін қалпына келтіру үшін қаза болғандардың балама тізімін жариялау маңызды екенін айтады. Ол бас прокуратураның тізіміне ілінбеген, 9 қаңтарда полиция жауап алуында болған Ақжол Қилыбаевтың оқиғасын мысалға келтірді. Азаттық тілшілері Қилыбаевты қаңтар оқиғасының құрбаны деп есептеген, себебі ол Семейдегі митингіге қатысқаны үшін полиция жауап алуынан кейін өз-өзіне қол жұмсады.</p><p>«Оқиғадан алыстаған сайын оны айғақтау, құжаттау процесі әлсірей береді. Болған оқиғаның толық көрінісін көру мүмкін болмайды. “Қайтыс болған адамдардың бәрі қарақшы” деген пікір айтылды. 200-ден астам адамның қалай қайтыс болғанын, тағдырын білеміз деп айта алмаймыз, десек те, біз көбінің туысымен сөйлестік, жинаған ақпараттан байқап отырғанымыз, ешкім террористке ұқсамайды, әрқайсының бала-шағасы болды», – дейді журналист.  </p><p>Сонымен қатар, журналист әр қаза болған адамның оқиғасын баяндау маңызды екенін атап өтті. «238 адамның хикаясы туралы айтпасақ, ол 238 адам туралы неше түрлі манипуляцияға жол беріледі. Оны билік те, өзге адамдар да жасауы мүмкін. Ол әрдайым өсек-аяң, миф деңгейінде қалып қояды. Оқиғаға дәл баға беріліп, ақиқатты жеткізуде үлкен кедергі жасайды», – деп есептейді. Журналист Желтоқсан оқиғасының тарихи ұқсастығына тоқталып өтті. </p><p>«1986 жылғы оқиға аңыз сияқты қалып қойды. Себебі құжаттау болған жоқ, куәгерлер айғақтаған жоқ, ақиқаты ашылған жоқ. Қауесет деңгейінде болғандықтан, оның анығын ешқашан айта алмаймыз, кінәлілер жауапқа тартылмады. Саясаттанушы, сарапшылар мен тарихшылардың айтуынша, егер мұндай оқиғаларда кінәлілер аталмаса, жазаланбаса, шындыққа қол жеткізілмесе, ол цикл бойымен қайталана береді», – деп есептейді Өмірбек. </p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container full">
                    <div class="grid__column">
        <div class="grid__column--item__gallery">
    <div class="swiper-container" data-gallery_id="57">
        <div class="swiper-wrapper">
            
                    <figure  class="swiper-slide">
                        <a href="/media/upload/longrid/b8f1d5e4c0b27fe4f9f5fdcb1f55312e.jpg" data-size="1079x720">
                            <img src="/media/upload/longrid/optimized/b8f1d5e4c0b27fe4f9f5fdcb1f55312e_autox720.jpg" alt="">
                        </a>
                        <figcaption class="img__caption">
                            <div>
                    <p>Дархан Өмірбек "Қанды қаңтар құрбандары" жобасын таныстыруда</p>                </div>
                        </figcaption>
                    </figure>

            
                    <figure  class="swiper-slide">
                        <a href="/media/upload/longrid/63de5078fed1d868441981779a4d4738.jpeg" data-size="1280x720">
                            <img src="/media/upload/longrid/63de5078fed1d868441981779a4d4738.jpeg" alt="">
                        </a>
                        <figcaption class="img__caption">
                            <div>
                    <p>Қаңтар оқиғасында журналистер түсірген кадрлар жоба таныстыруында көрсетілді, фото "Азаттық радиосы" </p>                </div>
                        </figcaption>
                    </figure>

                    </div>
    </div>
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_58" data-width="5">
    
        <p>Бақытжан Төреғожина да тергеу еш нәтижесіз аяқталатын болса, қаңтар оқиғасы одан да кең ауқымда қайталануы мүмкін деп қауіптенеді. </p><p>«Өкінішке қарай, шындықты айтпайтын болса, бұл оқиға тағы қайталанады, бірақ бұдан да қайғылы жағдайда, – деп ескертті ол. – Мен әрқашан мына мысалды келтіремін: 1986 жылы ресми дерек бойынша бір адам қаза тапты, 2011 жылы шамамен 16 адам, яғни 16 есеге көбірек, ал қазір ресми дерек бойынша ғана 238 адам қаза тапты – бұл дегеніміз 15 есеге көбірек. Ал тағы қайталанатын болса ше? Тағы қанша адам көз жұмады? Мемлекет осыдан бір қорытынды шығаруға тиіс. Әдетте жазасыз қалу келесі бір заңсыздықты тудырады, өкінішке қарай, келесі үлкен трагедияға алып келеді. Билік мұны түсінуі керек және олар түсінеді де, бірақ өкінішке қарай, олар азаматының амандығынан гөрі билікті сақтап қалуға мүдделі».  </p>
                        </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div>    </main>
    </article>
    <figure class="banner">
            <!-- Yandex.RTB R-A-493969-16 -->
<div id="yandex_rtb_R-A-493969-16"></div>
    </figure>
    <div class="under__article">
                <div class="readmore">
            <div class="readmore__title">
                <h5>
                  Еще из рубрики Власть Qazaqsha                </h5>
                <div class="readmore__title--link">
                    <span> Перейти в рубрику Власть Qazaqsha</span>
                    <a href="/vlast-qazaqsha/">
                        <svg  width="34" height="14" viewBox="0 0 34 14">
                        <use xlink:href="#next__arrow"></use>
                    </svg>
                    </a>
                </div>
            </div>
            <div class="readmore__items">
                <a class="readmore__item" href="/vlast-qazaqsha/51877-tarihtan-sabak-almasak.html">
    <figure class="readmore__item--image">
        <img src="/media/pages/rn/1664441920lgv88_275x154.jpg">
    </figure>
    <h5>
        Тарихтан сабақ алмасақ    </h5>
</a>
<a class="readmore__item" href="/vlast-qazaqsha/51750-segi-zok-tranzit.html">
    <figure class="readmore__item--image">
        <img src="/media/pages/2g/1663672136u3hvi_275x154.jpg">
    </figure>
    <h5>
        Шегі жоқ транзит    </h5>
</a>
<a class="readmore__item" href="/vlast-qazaqsha/51558-saasattanusy-salkar-nrsejitov-zoldaudan-kejin-tokaevty-avtokrat-prezident-ekenine-kbi-kz-zetkizdi-dep-ojlajmyn.html">
    <figure class="readmore__item--image">
        <img src="/media/pages/sb/16626094866k5it_275x154.jpg">
    </figure>
    <h5>
        Саясаттанушы Шалқар Нұрсейітов: «Жолдаудан кейін Тоқаевтың автократ президент екеніне көбі көз жеткізді деп ойлаймын»    </h5>
</a>
<a class="readmore__item" href="/vlast-qazaqsha/51303-otanga-oralsam-degen-arman.html">
    <figure class="readmore__item--image">
        <img src="/media/pages/4t/1661249148ya2k1_275x154.jpg">
    </figure>
    <h5>
        Отанға оралсам деген арман     </h5>
</a>
            </div>
        </div>
            </div>

</div>
<footer>
    <div class="copyright">© Власть, 2012 - 2022. Все права защищены</div>
    <div class="links">
        <ul class="list-inline"><li><a href="https://vlast.kz/content/kontakty/" rel="nofollow">Контакты</a></li>
<li><a href="https://vlast.kz/content/redakcia/" rel="nofollow">Редакция</a></li>
<li><a href="https://vlast.kz/content/informacia-ob-ograniceniah/" rel="nofollow">Информация об ограничениях</a></li>
<li><a href="https://vlast.kz/content/vakansii/" rel="nofollow">Вакансии</a></li>
<li><a href="https://vlast.kz/content/prajs-list-na-reklamu/" rel="nofollow">Прайс-лист на рекламу</a></li></ul>    </div>
</footer>

<svg version="1.1" width="0" height="0" style="position: absolute;">
<symbol id="vlast_logo"  viewBox="0 0 90 34" xmlns="http://www.w3.org/2000/svg">
    <path d="M13.4385 19.9543C13.4385 22.4385 11.3091 23.9527 7.83123 23.9527H0V9.2366H7.64196C10.8833 9.2366 12.8233 10.6088 12.8233 12.9511C12.8233 14.5126 11.948 15.7666 10.5521 16.3107C12.3265 16.8312 13.4385 18.1798 13.4385 19.9543ZM3.59622 12.1467V15.2224H6.93218C8.54101 15.2224 9.27445 14.6782 9.27445 13.6609C9.27445 12.6199 8.51735 12.1467 6.93218 12.1467H3.59622ZM7.33439 21.0189C9.08518 21.0189 9.84227 20.4748 9.84227 19.4338C9.84227 18.2981 8.99054 17.8249 7.28707 17.8249H3.61988V21.0189H7.33439Z" />
    <path d="M20.5836 9.2366H24.1798L30.4496 23.9527H26.6167L22.4054 13.4006H22.3817L18.1704 23.9527H14.3376L20.5836 9.2366Z" />
    <path d="M43.8407 23.9527L42.8234 21.4685H35.8912L34.8502 23.9527H31.1357L37.5947 9.2366H41.2145L47.6972 23.9527H43.8407ZM37.0268 18.724H41.6877L39.3691 13.0694L37.0268 18.724Z" />
    <path d="M47.7682 16.5946C47.7682 12.2177 51.1278 9 55.5994 9C58.0363 9 60.0947 9.82808 61.6562 11.5079L59.3139 13.6609C58.3912 12.6435 57.2319 12.0994 55.765 12.0994C53.3518 12.0994 51.4827 13.8738 51.4827 16.571C51.4827 19.2918 53.3518 21.0663 55.7413 21.0663C57.1372 21.0663 58.3675 20.5221 59.3612 19.4811L61.7035 21.6341C60.2603 23.3612 58.1309 24.1893 55.7413 24.1893C51.1988 24.1893 47.7682 20.9716 47.7682 16.5946Z" />
    <path d="M75.3076 9.2366V12.336H70.694V23.9527H67.0505V12.336H62.4369V9.2366H75.3076V9.2366Z"/>
    <path d="M83.4464 13.0931C87.4921 13.0931 90 15.2697 90 18.6293C90 21.918 87.4921 23.9527 83.47 23.9527H77.295V9.2366H80.9385V13.0931H83.4464ZM83.3754 20.9716C85.2682 20.9716 86.4038 20.0489 86.4038 18.6293C86.4038 17.0442 85.2682 16.0978 83.3754 16.0978H80.9385V20.9716H83.3754Z" />
</symbol>
    <symbol id="previous__arrow" width="34" height="14" viewBox="0 0 34 14" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M6 0L0 6L6 12" transform="translate(2 1)" stroke="#808080" stroke-width="2"/>
        <line y1="-1" x2="32" y2="-1" transform="translate(2 8)" stroke="#808080" stroke-width="2"/>
    </symbol>
    <symbol id="next__arrow" width="34" height="14" viewBox="0 0 34 14" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M6 0L0 6L6 12" transform="translate(32 13) rotate(180)" stroke="#808080" stroke-width="2"/>
        <line y1="-1" x2="32" y2="-1" transform="translate(32 6) rotate(180)" stroke="#808080" stroke-width="2"/>
    </symbol>
    <symbol id="intro_logo" width="192" height="97" viewBox="0 0 192 97" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M8.03079 6.636V14H7.03679V7.518H2.41679V14H1.42279V6.636H8.03079ZM14.6504 6.58C15.341 6.58 15.9664 6.73867 16.5264 7.056C17.0864 7.364 17.525 7.80267 17.8424 8.372C18.1597 8.94133 18.3184 9.59 18.3184 10.318C18.3184 11.0553 18.1597 11.7087 17.8424 12.278C17.525 12.8473 17.0864 13.2907 16.5264 13.608C15.9757 13.916 15.3504 14.07 14.6504 14.07C14.053 14.07 13.5117 13.9487 13.0264 13.706C12.5504 13.454 12.1584 13.09 11.8504 12.614V16.716H10.8564V6.636H11.8084V8.092C12.107 7.60667 12.499 7.23333 12.9844 6.972C13.479 6.71067 14.0344 6.58 14.6504 6.58ZM14.5804 13.188C15.0937 13.188 15.5604 13.0713 15.9804 12.838C16.4004 12.5953 16.727 12.2547 16.9604 11.816C17.203 11.3773 17.3244 10.878 17.3244 10.318C17.3244 9.758 17.203 9.26333 16.9604 8.834C16.727 8.39533 16.4004 8.05467 15.9804 7.812C15.5604 7.56933 15.0937 7.448 14.5804 7.448C14.0577 7.448 13.5864 7.56933 13.1664 7.812C12.7557 8.05467 12.429 8.39533 12.1864 8.834C11.953 9.26333 11.8364 9.758 11.8364 10.318C11.8364 10.878 11.953 11.3773 12.1864 11.816C12.429 12.2547 12.7557 12.5953 13.1664 12.838C13.5864 13.0713 14.0577 13.188 14.5804 13.188ZM26.894 10.626H20.734C20.79 11.3913 21.084 12.012 21.616 12.488C22.148 12.9547 22.82 13.188 23.632 13.188C24.0894 13.188 24.5094 13.1087 24.892 12.95C25.2747 12.782 25.606 12.5393 25.886 12.222L26.446 12.866C26.1194 13.258 25.7087 13.5567 25.214 13.762C24.7287 13.9673 24.192 14.07 23.604 14.07C22.848 14.07 22.176 13.9113 21.588 13.594C21.0094 13.2673 20.5567 12.8193 20.23 12.25C19.9034 11.6807 19.74 11.0367 19.74 10.318C19.74 9.59933 19.894 8.95533 20.202 8.386C20.5194 7.81667 20.9487 7.37333 21.49 7.056C22.0407 6.73867 22.6567 6.58 23.338 6.58C24.0194 6.58 24.6307 6.73867 25.172 7.056C25.7134 7.37333 26.138 7.81667 26.446 8.386C26.754 8.946 26.908 9.59 26.908 10.318L26.894 10.626ZM23.338 7.434C22.6287 7.434 22.0314 7.66267 21.546 8.12C21.07 8.568 20.7994 9.156 20.734 9.884H25.956C25.8907 9.156 25.6154 8.568 25.13 8.12C24.654 7.66267 24.0567 7.434 23.338 7.434ZM36.1399 13.132V15.778H35.2019V14H28.6079V15.778H27.6699V13.132H28.0899C28.5846 13.104 28.9206 12.74 29.0979 12.04C29.2753 11.34 29.3966 10.36 29.4619 9.1L29.5599 6.636H34.9919V13.132H36.1399ZM30.3719 9.156C30.3253 10.2013 30.2366 11.0647 30.1059 11.746C29.9753 12.418 29.7419 12.88 29.4059 13.132H33.9979V7.518H30.4559L30.3719 9.156ZM41.1571 14.07C40.4291 14.07 39.7758 13.9113 39.1971 13.594C38.6278 13.2767 38.1798 12.8333 37.8531 12.264C37.5264 11.6853 37.3631 11.0367 37.3631 10.318C37.3631 9.59933 37.5264 8.95533 37.8531 8.386C38.1798 7.81667 38.6278 7.37333 39.1971 7.056C39.7758 6.73867 40.4291 6.58 41.1571 6.58C41.7918 6.58 42.3564 6.706 42.8511 6.958C43.3551 7.20067 43.7518 7.56 44.0411 8.036L43.2991 8.54C43.0564 8.176 42.7484 7.90533 42.3751 7.728C42.0018 7.54133 41.5958 7.448 41.1571 7.448C40.6251 7.448 40.1444 7.56933 39.7151 7.812C39.2951 8.04533 38.9638 8.38133 38.7211 8.82C38.4878 9.25867 38.3711 9.758 38.3711 10.318C38.3711 10.8873 38.4878 11.3913 38.7211 11.83C38.9638 12.2593 39.2951 12.5953 39.7151 12.838C40.1444 13.0713 40.6251 13.188 41.1571 13.188C41.5958 13.188 42.0018 13.0993 42.3751 12.922C42.7484 12.7447 43.0564 12.474 43.2991 12.11L44.0411 12.614C43.7518 13.09 43.3551 13.454 42.8511 13.706C42.3471 13.9487 41.7824 14.07 41.1571 14.07ZM51.009 7.518H48.223V14H47.229V7.518H44.443V6.636H51.009V7.518ZM54.9802 6.58C55.9416 6.58 56.6789 6.82267 57.1922 7.308C57.7056 7.784 57.9622 8.49333 57.9622 9.436V14H57.0102V12.852C56.7862 13.2347 56.4549 13.5333 56.0162 13.748C55.5869 13.9627 55.0736 14.07 54.4762 14.07C53.6549 14.07 53.0016 13.874 52.5162 13.482C52.0309 13.09 51.7882 12.572 51.7882 11.928C51.7882 11.3027 52.0122 10.7987 52.4602 10.416C52.9176 10.0333 53.6409 9.842 54.6302 9.842H56.9682V9.394C56.9682 8.75933 56.7909 8.27867 56.4362 7.952C56.0816 7.616 55.5636 7.448 54.8822 7.448C54.4156 7.448 53.9676 7.52733 53.5382 7.686C53.1089 7.83533 52.7402 8.04533 52.4322 8.316L51.9842 7.574C52.3576 7.25667 52.8056 7.014 53.3282 6.846C53.8509 6.66867 54.4016 6.58 54.9802 6.58ZM54.6302 13.286C55.1902 13.286 55.6709 13.16 56.0722 12.908C56.4736 12.6467 56.7722 12.2733 56.9682 11.788V10.584H54.6582C53.3982 10.584 52.7682 11.0227 52.7682 11.9C52.7682 12.3293 52.9316 12.67 53.2582 12.922C53.5849 13.1647 54.0422 13.286 54.6302 13.286ZM65.2983 10.192C66.297 10.4253 66.7963 11.0273 66.7963 11.998C66.7963 12.642 66.5583 13.1367 66.0823 13.482C65.6063 13.8273 64.897 14 63.9543 14H60.6083V6.636H63.8563C64.6963 6.636 65.3543 6.79933 65.8303 7.126C66.3063 7.45267 66.5443 7.91933 66.5443 8.526C66.5443 8.92733 66.4323 9.27267 66.2083 9.562C65.9937 9.842 65.6903 10.052 65.2983 10.192ZM61.5743 9.912H63.7863C64.3557 9.912 64.7897 9.80467 65.0883 9.59C65.3963 9.37533 65.5503 9.06267 65.5503 8.652C65.5503 8.24133 65.3963 7.93333 65.0883 7.728C64.7897 7.52267 64.3557 7.42 63.7863 7.42H61.5743V9.912ZM63.9123 13.216C64.547 13.216 65.023 13.1133 65.3403 12.908C65.6577 12.7027 65.8163 12.3807 65.8163 11.942C65.8163 11.5033 65.6717 11.1813 65.3823 10.976C65.093 10.7613 64.6357 10.654 64.0103 10.654H61.5743V13.216H63.9123ZM75.1459 6.636V14H74.1519V7.518H70.6239L70.5259 9.338C70.4512 10.8687 70.2739 12.0447 69.9939 12.866C69.7139 13.6873 69.2146 14.098 68.4959 14.098C68.2999 14.098 68.0619 14.0607 67.7819 13.986L67.8519 13.132C68.0199 13.1693 68.1366 13.188 68.2019 13.188C68.5846 13.188 68.8739 13.0107 69.0699 12.656C69.2659 12.3013 69.3966 11.8627 69.4619 11.34C69.5272 10.8173 69.5832 10.1267 69.6299 9.268L69.7559 6.636H75.1459ZM83.6276 6.636V14H82.7176V11.564H80.4076H80.1276L78.4196 14H77.3416L79.1756 11.424C78.6063 11.2653 78.1676 10.9947 77.8596 10.612C77.5516 10.2293 77.3976 9.744 77.3976 9.156C77.3976 8.33467 77.6776 7.70933 78.2376 7.28C78.7976 6.85067 79.563 6.636 80.5336 6.636H83.6276ZM78.4056 9.184C78.4056 10.276 79.101 10.822 80.4916 10.822H82.7176V7.518H80.5616C79.1243 7.518 78.4056 8.07333 78.4056 9.184ZM92.9019 10.626H86.7419C86.7979 11.3913 87.0919 12.012 87.6239 12.488C88.1559 12.9547 88.8279 13.188 89.6399 13.188C90.0972 13.188 90.5172 13.1087 90.8999 12.95C91.2825 12.782 91.6139 12.5393 91.8939 12.222L92.4539 12.866C92.1272 13.258 91.7165 13.5567 91.2219 13.762C90.7365 13.9673 90.1999 14.07 89.6119 14.07C88.8559 14.07 88.1839 13.9113 87.5959 13.594C87.0172 13.2673 86.5645 12.8193 86.2379 12.25C85.9112 11.6807 85.7479 11.0367 85.7479 10.318C85.7479 9.59933 85.9019 8.95533 86.2099 8.386C86.5272 7.81667 86.9565 7.37333 87.4979 7.056C88.0485 6.73867 88.6645 6.58 89.3459 6.58C90.0272 6.58 90.6385 6.73867 91.1799 7.056C91.7212 7.37333 92.1459 7.81667 92.4539 8.386C92.7619 8.946 92.9159 9.59 92.9159 10.318L92.9019 10.626ZM89.3459 7.434C88.6365 7.434 88.0392 7.66267 87.5539 8.12C87.0779 8.568 86.8072 9.156 86.7419 9.884H91.9639C91.8985 9.156 91.6232 8.568 91.1379 8.12C90.6619 7.66267 90.0645 7.434 89.3459 7.434ZM99.968 7.518H97.182V14H96.188V7.518H93.402V6.636H99.968V7.518Z" transform="translate(46 80)" fill="#404040"/>
        <path d="M0.0558933 28.744C-0.0641853 29.0375 0.042552 29.1443 0.0692362 29.1843L0.536208 29.638C2.84439 31.9333 6.66021 35.7365 9.78226 42.1418C10.5561 43.7298 11.3966 45.8515 12.1305 47.7064C13.3179 50.7089 14.8122 54.4454 15.5193 54.5655C17.6407 54.8991 23.9248 50.8157 24.9522 48.8807C25.2057 48.4137 25.7927 47.2394 26.5933 45.6247L26.6733 45.4646C29.5819 39.6997 35.6392 27.6897 38.7746 22.4987C43.0307 15.4529 48.9279 8.08674 56.3327 0.6005C56.6129 0.320266 56.7863 0.146789 56.8797 0.040033C56.8931 0.0266885 56.9064 0.0133436 56.9198 -8.14481e-07C56.8931 -8.14481e-07 56.8397 -8.14481e-07 56.773 -8.14481e-07C55.7723 -8.14481e-07 52.8371 0.947456 48.8612 3.57631C45.4589 5.80484 40.2288 9.94162 34.6118 17.0809C27.5272 26.0617 22.7374 33.7882 21.4299 35.9366L20.9229 36.7773L20.4426 35.9233C18.8415 33.0809 16.7468 29.598 15.6528 28.357L15.4126 28.0767C13.8249 26.2619 11.8503 23.9933 9.18186 23.7798H9.07513C6.1799 23.7531 0.68297 27.2494 0.0558933 28.744Z" transform="translate(8.16284)" fill="#DD1818"/>
        <path d="M47.9247 12.01C47.6312 12.5038 47.2976 13.0776 46.9507 13.6914C49.2856 17.4012 50.6465 21.7781 50.6465 26.4887C50.6465 39.8198 39.7994 50.6555 26.4707 50.6555C13.1419 50.6555 2.29483 39.8065 2.29483 26.4887C2.29483 13.1576 13.1419 2.30859 26.4707 2.30859C31.7541 2.30859 36.624 4.03003 40.5999 6.91243C41.0135 6.37865 41.4405 5.83152 41.8807 5.27106C41.9341 5.20434 41.9875 5.13761 42.0408 5.07089C37.678 1.88157 32.2878 -1.62896e-06 26.4707 -1.62896e-06C11.8478 -1.62896e-06 0 11.8499 0 26.4754C0 41.1009 11.8478 52.9374 26.4707 52.9374C41.0936 52.9374 52.9413 41.0876 52.9413 26.4754C52.9413 20.8974 51.2202 15.7331 48.2716 11.4629C48.1515 11.6497 48.0314 11.8365 47.9247 12.01Z" transform="translate(0 11.0626)" fill="#DD1818"/>
        <path d="M121.226 14.7189C123.521 14.7189 125.215 15.0525 126.309 15.7198V15.7731C126.963 16.1468 127.47 16.6939 127.83 17.4145C128.191 18.1351 128.377 18.9091 128.377 19.7098C128.377 21.8849 127.39 23.4062 125.415 24.2469C124.575 24.6205 123.467 24.8073 122.093 24.8073C121.866 24.8073 121.56 24.794 121.173 24.7807C120.772 24.754 120.412 24.754 120.092 24.754H117.17V14.7189H121.226ZM120.972 28.1701C122.694 28.1301 124.095 28.0367 125.162 27.8632C126.243 27.6897 127.283 27.2627 128.311 26.6088C129.498 25.8882 130.405 24.9274 131.059 23.6997C131.713 22.4721 132.033 21.1376 132.033 19.7231C132.033 16.9074 130.966 14.7189 128.818 13.171C127.83 12.4504 126.763 11.97 125.589 11.7298C124.428 11.4896 123.094 11.3695 121.626 11.3695H117.143V0.640534H113.461V28.1968H120.972V28.1701ZM98.9714 3.93662V28.1701H102.654V3.93662H110.205V0.613843H91.3131V3.93662H98.9714ZM85.9762 20.1234C84.7488 21.8449 83.3479 23.1259 81.8002 23.98C80.2392 24.8207 78.4113 25.2477 76.3166 25.2477C74.302 25.2477 72.4474 24.7673 70.7796 23.7932C69.1119 22.819 67.791 21.4979 66.8304 19.8165C65.8698 18.1351 65.3895 16.2936 65.3895 14.3186C65.3895 12.3036 65.8965 10.4754 66.9105 8.83403C67.9378 7.19266 69.2987 5.91159 71.0331 4.97748C72.7543 4.04337 74.6222 3.57631 76.6235 3.57631C77.8643 3.57631 79.0917 3.80317 80.2925 4.24354C81.5067 4.6839 82.5874 5.32444 83.5747 6.13845C84.562 6.96581 85.3625 7.91326 85.9762 8.95413H90.1523C89.4585 7.16597 88.4312 5.57798 87.0303 4.23019C85.6294 2.86906 84.0283 1.82819 82.2005 1.09424C80.3593 0.373644 78.4914 1.62896e-06 76.5568 1.62896e-06C73.9417 1.62896e-06 71.4868 0.627189 69.1919 1.89491C66.8971 3.14929 65.0693 4.88407 63.7084 7.0859C62.3475 9.28774 61.6537 11.7164 61.6537 14.3586C61.6537 17.0942 62.3341 19.563 63.6817 21.7648C65.0426 23.98 66.8704 25.7014 69.1786 26.9291C71.4868 28.1701 74.0084 28.7973 76.7035 28.7973C79.6521 28.7973 82.3205 28.0233 84.6821 26.4754C87.0436 24.9408 88.8448 22.8057 90.0856 20.0967H85.9762V20.1234ZM32.4746 9.02085C33.4752 7.33945 34.8094 6.01835 36.5039 5.0442C38.185 4.07006 40.0262 3.58966 42.0142 3.58966C44.0021 3.58966 45.83 4.07006 47.4844 5.05755C49.1388 6.03169 50.4463 7.36614 51.3803 9.06088C52.3276 10.7556 52.7945 12.5972 52.7945 14.5855C52.7945 16.4671 52.3009 18.2285 51.3269 19.8699C50.3396 21.5113 49.0187 22.819 47.391 23.7932C45.7499 24.7673 43.9888 25.261 42.1076 25.261C40.173 25.261 38.3451 24.794 36.6373 23.8332C34.9162 22.8857 33.5419 21.5913 32.5146 19.9366C31.4873 18.2819 30.9803 16.4804 30.9803 14.5321C30.9803 12.5438 31.4739 10.7156 32.4746 9.02085ZM56.3702 0.613843H52.7812V5.85822C51.7939 3.97665 50.3129 2.5221 48.3516 1.52127C46.3903 0.520434 44.269 0.0133428 42.0008 0.0133428C37.7047 0.0133428 33.7421 1.96164 30.1264 5.85822C29.526 6.39199 28.8989 7.51293 28.2318 9.18098C27.578 10.8624 27.2445 12.5438 27.2445 14.2118C27.2445 16.0934 27.538 17.8682 28.1251 19.4962C28.7121 21.1243 29.3259 22.2986 29.9663 22.9925C31.6874 24.9408 33.5953 26.3953 35.7034 27.3695C37.8114 28.3436 39.9461 28.824 42.0942 28.824C43.5352 28.824 44.9494 28.5972 46.337 28.1568C47.7246 27.7164 48.9787 27.0626 50.0861 26.1818C51.1935 25.3144 52.0874 24.2469 52.7812 22.9792V28.1701H56.3702V0.613843ZM7.85848 0.613843L-1.62867e-06 28.1701H3.93591L10.6336 4.04337H18.0785V28.1701H21.7075V0.613843H7.85848Z" transform="translate(59.2788 24.9274)" fill="#DD1818"/>
    </symbol>
    <symbol id="vk" width="22" height="13" viewBox="0 0 22 13" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M19.5411 0.744848C19.6801 0.315493 19.5411 0 18.8794 0H16.6914C16.135 0 15.8786 0.27254 15.7395 0.57307C15.7395 0.57307 14.6268 3.08477 13.0505 4.71628C12.5406 5.18855 12.3087 5.33882 12.0306 5.33882C11.8915 5.33882 11.6829 5.18855 11.6829 4.75923V0.744848C11.6829 0.229622 11.5287 0 11.0651 0H7.62678C7.27911 0 7.07003 0.239128 7.07003 0.465758C7.07003 0.954183 7.85812 1.06682 7.93935 2.44075V5.42472C7.93935 6.07895 7.81177 6.19756 7.5336 6.19756C6.79186 6.19756 4.98756 3.67464 3.91744 0.787765C3.70773 0.226656 3.49738 0 2.93819 0H0.750182C0.125037 0 0 0.27254 0 0.57307C0 1.10977 0.741784 3.77173 3.45387 7.29237C5.26191 9.69668 7.80932 11 10.1274 11C11.5182 11 11.6902 10.7105 11.6902 10.2119V8.39474C11.6902 7.81579 11.822 7.70025 12.2624 7.70025C12.5869 7.70025 13.1433 7.85051 14.4414 9.00975C15.9249 10.3837 16.1695 11 17.004 11H19.192C19.8171 11 20.1297 10.7105 19.9494 10.1393C19.752 9.56991 19.0437 8.74386 18.1039 7.76464C17.5939 7.2065 16.8289 6.60544 16.5971 6.30484C16.2726 5.91847 16.3653 5.74669 16.5971 5.40325C16.5971 5.40325 19.2629 1.92553 19.5411 0.744848Z" transform="translate(1 1)"  stroke-linecap="round"/>
    </symbol>
    <symbol id="twitter" width="22" height="18" viewBox="0 0 22 18" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M19.3932 1.88087C19.5226 1.78655 19.7001 1.7818 19.834 1.86954C19.9684 1.95727 20.0297 2.11813 19.9862 2.26911C19.9457 2.41168 19.6827 2.98782 17.9991 4.50019C18.0199 5.80053 17.7675 13.736 8.79962 15.7891C8.7088 15.8084 7.75858 16 6.41934 16C4.64908 16 2.19804 15.6655 0.148889 14.1546C0.00963006 14.0522 -0.0380511 13.8713 0.031957 13.717C0.102343 13.5624 0.272633 13.4746 0.445194 13.5042L0.445438 13.5043C0.48899 13.5114 3.3379 13.9763 5.27499 12.5194C4.33083 12.2989 2.84704 11.6497 2.2427 9.73884C2.20334 9.61491 2.23551 9.48002 2.32633 9.38461C2.40731 9.29943 2.52576 9.25775 2.64231 9.26835C1.7674 8.67686 0.837239 7.60719 0.868648 5.73985C0.871297 5.60276 0.952658 5.47847 1.08019 5.41778C1.20809 5.3571 1.35984 5.37062 1.47337 5.45251C1.53467 5.49601 1.66667 5.62543 1.76362 5.62543C1.0484 4.63984 0.265822 2.91873 1.43515 0.959262C1.49683 0.855439 1.60695 0.787808 1.73032 0.777572C1.85368 0.766971 1.97402 0.815957 2.05349 0.90735C2.08755 0.946467 5.38739 4.70784 9.45088 4.75207C9.4225 4.55686 9.40812 4.35981 9.40812 4.16241C9.40812 1.86734 11.3154 0 13.6601 0C14.7552 0 15.7842 0.401398 16.5766 1.13401C17.0927 1.12084 17.9608 0.991797 18.8323 0.379829C18.944 0.301597 19.0908 0.287705 19.2161 0.344735C19.3409 0.401398 19.4238 0.519478 19.4325 0.652547C19.4408 0.781228 19.4242 1.34128 18.6496 2.17991C18.947 2.10387 19.2233 2.00516 19.3932 1.88087Z" transform="translate(1 1)"  stroke-linecap="round"/>
    </symbol>
    <symbol id="odnoklassniki" width="14" height="20" viewBox="0 0 14 20" fill="none" xmlns="http://www.w3.org/2000/svg">
        <mask id="path-2-inside-1" fill="white">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M12 5C12 7.76141 9.7614 10 7 10C4.24001 9.99658 2.00339 7.76001 2 5C2 2.23859 4.23856 0 7 0C9.76144 0 12 2.23853 12 5ZM13.9998 10.7153C13.9989 11.4973 13.6017 12.2267 12.9424 12.6569C12.098 13.2131 11.1782 13.6479 10.2106 13.9484C10.0451 13.9984 9.87495 14.0455 9.70013 14.0898L12.516 16.8192C12.5315 16.834 12.5468 16.8491 12.5618 16.8644C13.279 17.5979 13.2602 18.7686 12.5198 19.4791C11.7793 20.1896 10.5976 20.171 9.88029 19.4374L7.00007 16.4844L4.12545 19.4319C4.11057 19.4473 4.09544 19.4623 4.08004 19.4771C3.34011 20.1882 2.1584 20.1705 1.44053 19.4376C0.722649 18.7046 0.74054 17.534 1.48042 16.8229L4.30088 14.0908C4.12602 14.0477 3.95649 14.0008 3.79221 13.9503C2.82365 13.6486 1.903 13.2128 1.05759 12.6559C0.398643 12.2254 0.00153351 11.4963 0.0001297 10.7144C-0.00804901 10.0656 0.361847 9.47021 0.950233 9.18518C1.55546 8.88812 2.27814 8.95544 2.81687 9.35901C5.30982 11.1594 8.69106 11.1594 11.184 9.35901C11.7219 8.95331 12.4459 8.88593 13.0507 9.18518C13.6393 9.47028 14.009 10.0663 13.9998 10.7153Z"/>
        </mask>
        <path d="M7 10L6.99876 11H7V10ZM2 5H0.999999L1 5.00123L2 5ZM12.9424 12.6569L12.3959 11.8194L12.3923 11.8218L12.9424 12.6569ZM13.9998 10.7153L12.9998 10.7011L12.9998 10.7141L13.9998 10.7153ZM10.2106 13.9484L10.4995 14.9058L10.5073 14.9034L10.2106 13.9484ZM9.70013 14.0898L9.45412 13.1206L7.71798 13.5612L9.00414 14.8079L9.70013 14.0898ZM12.516 16.8192L11.8199 17.5372L11.8254 17.5424L12.516 16.8192ZM12.5618 16.8644L13.2767 16.1652L13.2761 16.1646L12.5618 16.8644ZM12.5198 19.4791L13.2121 20.2006L13.2121 20.2006L12.5198 19.4791ZM9.88029 19.4374L9.16441 20.1357L9.16531 20.1366L9.88029 19.4374ZM7.00007 16.4844L7.71594 15.7862L7.00005 15.0522L6.28417 15.7862L7.00007 16.4844ZM4.12545 19.4319L3.40955 18.7337L3.40668 18.7366L4.12545 19.4319ZM4.08004 19.4771L4.77297 20.1981L4.77382 20.1973L4.08004 19.4771ZM1.44053 19.4376L2.15496 18.7379L2.15495 18.7378L1.44053 19.4376ZM1.48042 16.8229L2.17338 17.5439L2.17618 17.5411L1.48042 16.8229ZM4.30088 14.0908L4.99664 14.8091L6.29376 13.5526L4.54047 13.1199L4.30088 14.0908ZM3.79221 13.9503L3.49487 14.905L3.49818 14.9061L3.79221 13.9503ZM1.05759 12.6559L1.60774 11.8208L1.60451 11.8187L1.05759 12.6559ZM0.0001297 10.7144L1.00019 10.7126L1.00005 10.7018L0.0001297 10.7144ZM0.950233 9.18518L1.38621 10.0852L1.39084 10.0829L0.950233 9.18518ZM2.81687 9.35901L2.21733 10.1594L2.22432 10.1646L2.2314 10.1697L2.81687 9.35901ZM11.184 9.35901L11.7695 10.1697L11.7779 10.1636L11.7862 10.1574L11.184 9.35901ZM13.0507 9.18518L12.6071 10.0815L12.6148 10.0852L13.0507 9.18518ZM7 11C10.3137 11 13 8.3137 13 5H11C11 7.20913 9.20912 9 7 9V11ZM1 5.00123C1.00406 8.31258 3.68746 10.9959 6.99876 11L7.00124 9C4.79255 8.99727 3.00271 7.20744 3 4.99877L1 5.00123ZM7 -1C3.68628 -1 1 1.6863 1 5H3C3 2.79087 4.79085 1 7 1V-1ZM13 5C13 1.68624 10.3137 -1 7 -1V1C9.20916 1 11 2.79082 11 5H13ZM13.4888 13.4944C14.4285 12.8813 14.9985 11.8386 14.9998 10.7164L12.9998 10.7141C12.9993 11.156 12.7749 11.5721 12.3959 11.8194L13.4888 13.4944ZM10.5073 14.9034C11.5643 14.5751 12.5694 14.1 13.4925 13.492L12.3923 11.8218C11.6265 12.3262 10.7921 12.7207 9.914 12.9934L10.5073 14.9034ZM9.94615 15.0591C10.1346 15.0113 10.3191 14.9602 10.4994 14.9058L9.92183 12.991C9.77122 13.0365 9.61533 13.0797 9.45412 13.1206L9.94615 15.0591ZM13.2119 16.1011L10.3961 13.3718L9.00414 14.8079L11.82 17.5372L13.2119 16.1011ZM13.2761 16.1646C13.2534 16.1414 13.2302 16.1185 13.2065 16.0959L11.8254 17.5424C11.8328 17.5495 11.8401 17.5567 11.8474 17.5642L13.2761 16.1646ZM13.2121 20.2006C14.3535 19.1054 14.3829 17.2965 13.2767 16.1652L11.8468 17.5635C12.1751 17.8993 12.1669 18.4318 11.8274 18.7575L13.2121 20.2006ZM9.16531 20.1366C10.2663 21.2626 12.076 21.2908 13.2121 20.2006L11.8274 18.7575C11.4826 19.0884 10.9288 19.0794 10.5953 18.7383L9.16531 20.1366ZM6.28419 17.1827L9.16441 20.1357L10.5962 18.7392L7.71594 15.7862L6.28419 17.1827ZM4.84135 20.1301L7.71596 17.1826L6.28417 15.7862L3.40955 18.7337L4.84135 20.1301ZM4.77382 20.1973C4.79618 20.1758 4.81982 20.1524 4.84422 20.1271L3.40668 18.7366C3.40132 18.7422 3.39469 18.7488 3.38626 18.7569L4.77382 20.1973ZM0.726102 20.1373C1.82803 21.2624 3.6377 21.2892 4.77297 20.1981L3.38711 18.7561C3.04252 19.0873 2.48877 19.0787 2.15496 18.7379L0.726102 20.1373ZM0.787469 16.1019C-0.353046 17.1981 -0.380996 19.0069 0.726106 20.1373L2.15495 18.7378C1.82629 18.4023 1.83413 17.8699 2.17338 17.5439L0.787469 16.1019ZM3.60512 13.3725L0.784662 16.1046L2.17618 17.5411L4.99664 14.8091L3.60512 13.3725ZM3.49818 14.9061C3.68115 14.9623 3.86886 15.0142 4.06129 15.0617L4.54047 13.1199C4.38318 13.0811 4.23183 13.0392 4.08625 12.9945L3.49818 14.9061ZM0.507455 13.491C1.43125 14.0995 2.43702 14.5756 3.49487 14.905L4.08956 12.9955C3.21028 12.7217 2.37475 12.3261 1.60773 11.8208L0.507455 13.491ZM-0.999869 10.7162C-0.997855 11.8378 -0.428174 12.8797 0.510676 13.4931L1.60451 11.8187C1.22546 11.5711 1.00092 11.1548 1.00013 10.7126L-0.999869 10.7162ZM0.514262 8.28522C-0.419733 8.73768 -1.01291 9.68654 -0.999791 10.727L1.00005 10.7018C0.996808 10.4446 1.14343 10.2028 1.3862 10.0851L0.514262 8.28522ZM3.41641 8.55867C2.57625 7.92929 1.45166 7.82511 0.509623 8.28748L1.39084 10.0829C1.65926 9.95113 1.98004 9.9816 2.21733 10.1594L3.41641 8.55867ZM10.5985 8.54831C8.45509 10.0963 5.54578 10.0963 3.40234 8.54831L2.2314 10.1697C5.07386 12.2225 8.92702 12.2225 11.7695 10.1697L10.5985 8.54831ZM13.4941 8.2889C12.5511 7.82225 11.4224 7.92668 10.5819 8.56064L11.7862 10.1574C12.0214 9.97994 12.3407 9.9496 12.6072 10.0815L13.4941 8.2889ZM14.9997 10.7294C15.0145 9.6882 14.4213 8.73791 13.4865 8.28518L12.6148 10.0852C12.8573 10.2026 13.0036 10.4444 12.9999 10.7011L14.9997 10.7294Z"  mask="url(#path-2-inside-1)"/>
    </symbol>
    <symbol id="fb" width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M11 3.57496H9.20189C7.84613 3.57496 7.56144 4.45057 7.56144 5.18546V6.36761H10.586V10.1247H7.56144V20H2.99168V10.1161L0 10.1256V6.3783L2.9879 6.36843C2.9879 4.38268 3.26314 3.53258 3.27561 3.49514C4.13686 -0.079296 7.45974 -0.0101695 7.73233 0.00217455H11V3.57496Z" transform="translate(1 1)"  stroke-linecap="round"/>
    </symbol>
    <symbol id="view" width="18" height="14" viewBox="0 0 18 14" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M3.55097 4.6402C2.99049 5.31683 2.59527 5.9975 2.3407 6.5097C2.2452 6.70184 2.17038 6.86853 2.11475 7C2.17038 7.13147 2.2452 7.29816 2.3407 7.4903C2.59527 8.0025 2.99049 8.68317 3.55097 9.3598C4.66582 10.7057 6.39674 12 9 12C11.6033 12 13.3342 10.7057 14.449 9.3598C15.0095 8.68317 15.4047 8.0025 15.6593 7.4903C15.7548 7.29816 15.8296 7.13147 15.8853 7C15.8296 6.86853 15.7548 6.70184 15.6593 6.5097C15.4047 5.9975 15.0095 5.31683 14.449 4.6402C13.3342 3.29431 11.6033 2 9 2C6.39674 2 4.66582 3.29431 3.55097 4.6402ZM17.8949 6.68286C17.8951 6.68335 17.8952 6.68378 16.9522 7C17.8952 7.31622 17.8951 7.31665 17.8949 7.31714L17.8946 7.31818L17.8937 7.32068L17.8915 7.32733L17.8847 7.34711C17.8791 7.36316 17.8715 7.38477 17.8617 7.41162C17.8421 7.46539 17.8139 7.54016 17.7765 7.633C17.7019 7.81854 17.5903 8.07721 17.4375 8.3847C17.1329 8.9975 16.6583 9.81683 15.9763 10.6402C14.6061 12.2943 12.3609 14 9 14C5.63911 14 3.39393 12.2943 2.0237 10.6402C1.34167 9.81683 0.867111 8.9975 0.562538 8.3847C0.409691 8.07721 0.298096 7.81854 0.223457 7.633C0.186104 7.54016 0.157898 7.46539 0.138313 7.41162C0.128517 7.38477 0.120865 7.36316 0.115303 7.34711L0.108505 7.32733L0.106262 7.32068L0.105423 7.31818L0.10508 7.31714C0.104927 7.31665 0.104782 7.31622 1.0478 7C0.104782 6.68378 0.104927 6.68335 0.10508 6.68286L0.105423 6.68182L0.106262 6.67932L0.108505 6.67267L0.115303 6.65289C0.120865 6.63684 0.128517 6.61523 0.138313 6.58838C0.157898 6.53461 0.186104 6.45984 0.223457 6.367C0.298096 6.18146 0.409691 5.92279 0.562538 5.6153C0.867111 5.0025 1.34167 4.18317 2.0237 3.3598C3.39393 1.70569 5.63911 0 9 0C12.3609 0 14.6061 1.70569 15.9763 3.3598C16.6583 4.18317 17.1329 5.0025 17.4375 5.6153C17.5903 5.92279 17.7019 6.18146 17.7765 6.367C17.8139 6.45984 17.8421 6.53461 17.8617 6.58838C17.8715 6.61523 17.8791 6.63684 17.8847 6.65289L17.8915 6.67267L17.8937 6.67932L17.8946 6.68182L17.8949 6.68286ZM16.9522 7L17.8952 6.68378L18 7L17.8952 7.31622L16.9522 7ZM0.104782 6.68378L1.0478 7L0.104782 7.31622L0 7L0.104782 6.68378ZM9 10C10.6569 10 12 8.65686 12 7C12 5.34314 10.6569 4 9 4C7.34315 4 6 5.34314 6 7C6 8.65686 7.34315 10 9 10Z" />
    </symbol>
    <symbol id="date" width="14" height="14" viewBox="0 0 14 14"  xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M12 7C12 9.76141 9.76142 12 7 12C4.23858 12 2 9.76141 2 7C2 4.23859 4.23858 2 7 2C9.76142 2 12 4.23859 12 7ZM14 7C14 10.866 10.866 14 7 14C3.13401 14 0 10.866 0 7C0 3.13403 3.13401 0 7 0C10.866 0 14 3.13403 14 7ZM8 3V6.58582L10.2071 8.79291L8.79289 10.2071L6 7.41418V3H8Z"/>
    </symbol>
    <symbol id="nsfw" width="48" height="32" viewBox="0 0 48 32" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M44.0821 10.3145C46.6674 13.4102 47.9601 16 47.9601 16C47.9601 16 39.9734 32 24 32C19.7873 32 16.1301 30.8872 13.0284 29.2485L17.15 26.7354C19.213 27.5234 21.4956 28 24 28C30.554 28 35.5883 24.7354 39.1464 21.1714C40.9146 19.4004 42.2499 17.6187 43.14 16.2812C43.204 16.1851 43.2657 16.0913 43.3249 16C43.2657 15.9087 43.204 15.8149 43.14 15.7188C42.5183 14.7847 41.6794 13.6333 40.6274 12.4209L44.0821 10.3145ZM29.5675 10.2642L34.6342 7.1748C31.6916 5.30957 28.1506 4 24 4C17.446 4 12.4117 7.26465 8.85362 10.8286C7.08538 12.5996 5.75014 14.3813 4.86002 15.7188C4.79592 15.8149 4.73431 15.9087 4.67509 16C4.73431 16.0913 4.79592 16.1851 4.86002 16.2812C5.75014 17.6187 7.08538 19.4004 8.85362 21.1714C9.20679 21.5249 9.57447 21.876 9.95677 22.2207L16.3543 18.3203C16.1325 17.5859 16.0133 16.8071 16.0133 16C16.0133 11.5815 19.5891 8 24 8C26.1651 8 28.1289 8.86279 29.5675 10.2642ZM24 0C29.8701 0 34.6617 2.16064 38.3745 4.89404L45.9236 0.291504L48 3.7085L2.07638 31.7085L0 28.2915L6.41548 24.3799C2.16504 20.2573 0.0398507 16 0.0398507 16C0.0398507 16 8.02657 0 24 0Z" fill="#404040"/>
    </symbol>
    <filter id="blur" x="0" y="0">
        <feGaussianBlur in="SourceGraphic" stdDeviation="20" />
    </filter>
    <symbol id="share" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M15.2948 6.85904L9.67814 12.5063V9.5592V9.13166L9.2558 9.06526C8.6749 8.97394 7.23867 8.84878 5.52899 9.44536C3.91256 10.0094 2.08428 11.2078 0.517773 13.6205C0.485441 13.1295 0.480932 12.3442 0.648202 11.4169C0.933632 9.83447 1.71639 7.8482 3.71329 6.18668L3.72532 6.17667L3.7367 6.16593L3.73677 6.16587C3.74955 6.15406 5.46942 4.56428 9.17327 4.60035L9.67814 4.60526V4.10037V1.21176L15.2948 6.85904Z" stroke="#404040"/>
    </symbol>
    <symbol id="close" width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M0 0L12 12M12 0L0 12" transform="translate(1 1)" stroke="#404040"/>
    </symbol>
</svg>
    <script type="application/ld+json">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</script>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Share"></button>

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>
        <script type="text/javascript"><!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 52632]);
    _zero_kz_.push(["type", 1]);

    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:")
            + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })(); //-->
</script>
<script src="/scripts/marjam.js?v=1655805012"></script><script src="/scripts/v-player.js"></script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
</body>
</html>
