<!doctype html>
<html class="no-js" lang="ru">
<head>
    <meta charset="utf-8">
<title>Мозаичный детектив</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="referrer" content="origin">
<meta name="theme-color" content="#00aae7">
<meta http-equiv="imagetoolbar" content="no" />
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" sizes="192x192" href="/touch-icon.png">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="alternate" type="application/rss+xml" title="RSS"
      href="https://vlast.kz/feed/">
<script>var disqus_shortname = 'vlast-kz';</script>
<script async src="//cdn.jeapie.com/jeapiejs/599045d9d8871589ea38f5587bc367de"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-40352376-1', 'auto');
    ga('send', 'pageview');

</script>
<script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/209525489/banner4', [1140, 90], 'div-gpt-ad-1432897377228-0').addService(googletag.pubads());
        googletag.defineSlot('/209525489/banner7', [240, 400], 'div-gpt-ad-1430672227094-6').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
    <link href='https://fonts.googleapis.com/css?family=Lora&subset=cyrillic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&subset=cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>    <meta name="news_keywords" content="Казахстан, Город, Алматы">
<meta name="description" content="Дэнис Кин впервые побывал в Алматы в 2005 году по программе обмена, а спустя 8 лет вернулся в Казахстан и остался здесь, стал водить экскурсии для иностранных гостей и изучать город.  На днях заработал его сайт Monumental Almaty, на котором собраны фотографии алматинской мозаики, барельефов, граффито, витражей и фресок. Все они поделены на два статуса: существующие и утерянные.  ">
<meta name="keywords" content="Мозаичный,детектив">
<meta property="og:title" content="Мозаичный детектив - Аналитический интернет-журнал Vласть">
<meta property="og:description" content="Дэнис Кин впервые побывал в Алматы в 2005 году по программе обмена, а спустя 8 лет вернулся в Казахстан и остался здесь, стал водить экскурсии для иностранных гостей и изучать город.  На днях заработал его сайт Monumental Almaty, на котором собраны фотографии алматинской мозаики, барельефов, граффито, витражей и фресок. Все они поделены на два статуса: существующие и утерянные.  ">
<meta property="og:image" content="https://vlast.kz/media/pages/ja/1503639519qhk09_800x420.jpg">
<meta property="og:url" content="https://vlast.kz/gorod/24503-mozaicnyj-detektiv.html">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@Vlastkz">
<meta property="twitter:title" content="Мозаичный детектив - Аналитический интернет-журнал Vласть">
<meta property="twitter:description" content="Дэнис Кин впервые побывал в Алматы в 2005 году по программе обмена, а спустя 8 лет вернулся в Казахстан и остался здесь, стал водить экскурсии для иностранных гостей и изучать город.  На днях заработал его сайт Monumental Almaty, на котором собраны фотографии алматинской мозаики, барельефов, граффито, витражей и фресок. Все они поделены на два статуса: существующие и утерянные.  ">
<meta property="twitter:image" content="https://vlast.kz/media/pages/ja/1503639519qhk09_800x420.jpg">
<link href="https://vlast.kz/amp/gorod/24503-mozaicnyj-detektiv.html" rel="amphtml">
<link href="https://vlast.kz/gorod/24503-mozaicnyj-detektiv.html" rel="canonical">
<link href="/styles/longrid-custom.css" rel="stylesheet">
<script src="https://relap.io/api/v6/head.js?token=FEw1r6Mn0i_SGh8a" async="async"></script>    <link href='https://fonts.googleapis.com/css?family=PT+Serif' rel='stylesheet' type='text/css'>
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="bHpaLXNyMnY4SWlGNR1bQCMWOwArJXk0BR8ZTDo0SgEEPAAfKh9qQQ==">
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script>
    var _tmr = _tmr || [];
    _tmr.push({id: "2684543", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script");
        ts.type = "text/javascript";
        ts.async = true;
        ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "topmailru-code");
</script>
<noscript>
    <div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2684543;js=na" style="border:0;" height="1" width="1"
             alt="Рейтинг@Mail.ru"/>
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDPTB9" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TDPTB9');
</script>
<!-- End Google Tag Manager -->

        <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "https://vlast.kz/gorod/24503-mozaicnyj-detektiv.html",
  "headline": "\u041c\u043e\u0437\u0430\u0438\u0447\u043d\u044b\u0439 \u0434\u0435\u0442\u0435\u043a\u0442\u0438\u0432",
"image": {
  "@type": "ImageObject",
  "url": "https://vlast.kz/media/pages/ja/1503639519qhk09_1000x768.jpg",
  "height": 1000,
  "width": 768
},
"datePublished": "2017-08-25 14:40:00",
    "dateModified": "2017-08-25 14:40:00",
           "author": {
          "@type": "Person",
          "name":  "\u0421\u0432\u0435\u0442\u043b\u0430\u043d\u0430 \u0420\u043e\u043c\u0430\u0448\u043a\u0438\u043d\u0430 "        },
          "publisher": {
          "@type": "Organization",
          "name": "Интернет-журнал Vласть",
          "logo": {
            "@type": "ImageObject",
            "url": "https://vlast.kz/images/logo_143_40.png",
            "width": 143,
            "height": 40
          }
        },
  "description": "\u0414\u044d\u043d\u0438\u0441 \u041a\u0438\u043d \u0432\u043f\u0435\u0440\u0432\u044b\u0435 \u043f\u043e\u0431\u044b\u0432\u0430\u043b \u0432 \u0410\u043b\u043c\u0430\u0442\u044b \u0432 2005 \u0433\u043e\u0434\u0443 \u043f\u043e \u043f\u0440\u043e\u0433\u0440\u0430\u043c\u043c\u0435 \u043e\u0431\u043c\u0435\u043d\u0430, \u0430 \u0441\u043f\u0443\u0441\u0442\u044f 8 \u043b\u0435\u0442 \u0432\u0435\u0440\u043d\u0443\u043b\u0441\u044f \u0432 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d \u0438 \u043e\u0441\u0442\u0430\u043b\u0441\u044f \u0437\u0434\u0435\u0441\u044c, \u0441\u0442\u0430\u043b \u0432\u043e\u0434\u0438\u0442\u044c \u044d\u043a\u0441\u043a\u0443\u0440\u0441\u0438\u0438 \u0434\u043b\u044f \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u0445 \u0433\u043e\u0441\u0442\u0435\u0439 \u0438 \u0438\u0437\u0443\u0447\u0430\u0442\u044c \u0433\u043e\u0440\u043e\u0434.  \u041d\u0430 \u0434\u043d\u044f\u0445 \u0437\u0430\u0440\u0430\u0431\u043e\u0442\u0430\u043b \u0435\u0433\u043e \u0441\u0430\u0439\u0442 Monumental Almaty, \u043d\u0430 \u043a\u043e\u0442\u043e\u0440\u043e\u043c \u0441\u043e\u0431\u0440\u0430\u043d\u044b \u0444\u043e\u0442\u043e\u0433\u0440\u0430\u0444\u0438\u0438 \u0430\u043b\u043c\u0430\u0442\u0438\u043d\u0441\u043a\u043e\u0439 \u043c\u043e\u0437\u0430\u0438\u043a\u0438,\r \u0431\u0430\u0440\u0435\u043b\u044c\u0435\u0444\u043e\u0432, \u0433\u0440\u0430\u0444\u0444\u0438\u0442\u043e, \u0432\u0438\u0442\u0440\u0430\u0436\u0435\u0439 \u0438 \u0444\u0440\u0435\u0441\u043e\u043a. \u0412\u0441\u0435 \u043e\u043d\u0438 \u043f\u043e\u0434\u0435\u043b\u0435\u043d\u044b \u043d\u0430 \u0434\u0432\u0430 \u0441\u0442\u0430\u0442\u0443\u0441\u0430: \u0441\u0443\u0449\u0435\u0441\u0442\u0432\u0443\u044e\u0449\u0438\u0435\r \u0438 \u0443\u0442\u0435\u0440\u044f\u043d\u043d\u044b\u0435.\r  "}
</script>
<script type="application/ld+json">
    {
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "/",
      "name": "\u0413\u043b\u0430\u0432\u043d\u0430\u044f"    }
  } ,    {
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "/gorod/",
      "name": "\u0413\u043e\u0440\u043e\u0434"    }
  } ,    {
    "@type": "ListItem",
    "position": 3,
    "item": {
      "@id": "https://vlast.kz/gorod/24503-mozaicnyj-detektiv.html",
      "name": "\u041c\u043e\u0437\u0430\u0438\u0447\u043d\u044b\u0439 \u0434\u0435\u0442\u0435\u043a\u0442\u0438\u0432"    }
  }     ]
}
</script>

<header class="top" role="banner">
    <div class="container-fluid">
        <div class="row">
            <div class="col-md-3 col-xs-6 flex-center">
                <a href="/"class="logo" title="Обновить страницу">
                    <img class="img-responsive" src="/images/logo_white.png" alt="vlast logo">
                </a>
            </div>
            <div class="col-sm-4 col-md-3 col-xs-6 share">

                <div class="ya-share2" data-services="vkontakte,twitter,facebook,whatsapp,odnoklassniki"></div>
            </div>
        </div>
    </div>
</header>
<section class="custom--header custom--header_right_with_lid">
    <div class="custom--header__image default  header_background_center " style="background-image: url(/media/pages/ja/1503639519qhk09.jpg) ">
    <div class="container-fluid">
        <div class="row">
            <div class="col-md-4 col-sm-6 col-xs-12 headline">
                <h1 class="header--font_lora">                    Мозаичный детектив                </h1>
                <div class="desc header--font_desc_open_sans">
                    <p>Дэнис Кин впервые побывал в Алматы в 2005 году по программе обмена, а спустя 8 лет вернулся в Казахстан и остался здесь, стал водить экскурсии для иностранных гостей и изучать город.  На днях заработал его <a href="http://www.monumentalalmaty.com" style="color:#f2f2f2">сайт Monumental Almaty</a>, на котором собраны фотографии алматинской мозаики,
барельефов, граффито, витражей и фресок. Все они поделены на два статуса: существующие
и утерянные.
</p>                </div>
                <div class="meta header--font_desc_open_sans"">
                <div class="meta--author">
                                            <span class="meta--author_name">Светлана Ромашкина </span>
                                            <span class="meta--author_name">Жанара Каримова</span>
                                    </div>
                <ul class="item-expand-meta list-unstyled">
                    <li>
                        <span>Просмотров: 325</span>
                    </li>
                    <li>
                        <span>Опубликовано:      </span>
                        <time class="news-date js-date-long"  itemprop="datePublished"
                              datetime="2017-08-25 14:40:00">
                            <meta itemprop="dateModified" content="2017-08-25 16:10:45"/>

                            25 августа, 2017                        </time>
                    </li>

                </ul>
            </div>
        </div>
    </div>
</div>
</div></section><article class="content content_base body--font_georgia">

            <section class="content--text   "><p>Перед интервью Дэнис предлагает сходить вместе к одному из художников-монументалистов. На встречу мы отправляемся втроем: с нами исследователь Айсана Бекишева — вместе с Дэннисом они работают над сайтом. В мастерской художник рассказывает об истории создания барельефа и удивляется, когда Дэнис на экране ноутбука показывает снимки со своего сайта: «Даже у меня, у автора работ, нет таких хороших фотографий!» Дэнис записывает все, что рассказывает собеседник — вскоре эта информация появится на сайте. </p>
<p><b>Светлана:</b> Дэнис, с чего началось увлечение монументальным искусством? </p>
<p><b>Дэнис:</b> Началось все с того, что изначально мы делали карту района «Компот», там есть туберкулезный диспансер и  большая мозаика. Было написано, что ее автор <a href="https://vlast.kz/gorodskaya-sreda/21616-monumentalnyj-upadok.html">Владимир Твердохлебов</a>. Мы нашли его, приехали на встречу и он начал рассказывать нам про свой фонтан «Восточный зодиак» и тут что-то в моей голове щелкнуло. Владимир Сергеевич в какой-то мере вдохновил нас. Он показал нам книгу о художниках Казахстана, и мы подумали: в этом что-то есть!  У меня всегда был к этому интерес. Когда смотрю на фото, которые делал четыре года назад, то вижу, что я постоянно снимал монументальное искусство. Не знаю, почему так.  Может быть, потому что это самая советская вещь? Для американцев советское монументальное искусство — это экзотика. В нем реально чувствуется атмосфера советского времени. Только позже я понял, что все эти работы в опасности, и почувствовал необходимость все быстро задокументировать, пока все не пропало. Я начал работать, вдохновленный Arhcode Almaty и их проектом, связанным с инвентаризацией архитектуры советского периода. Когда я начал заниматься сайтом, то понял, что авторы многих работ неизвестны, и что все это надо выяснять. </p>
<blockquote>Знаете, это немного странно — к примеру, ты зашел в музей, а все картины не подписаны, или автор неизвестен, вот здесь тоже самое.  </blockquote>
<p><b>Светлана: </b>Как вы ищите информацию?</p>
<p><b>Дэнис:</b> Мы обратились за помощью в Союз художников – чтобы они помогли нам определить авторство работ. Мы взяли контакты нескольких художников, которые могли бы дать контакты своих коллег. Также мы ходим непосредственно по местам, где установлены мозаики, барельефы, витражи, граффито, разговариваем с людьми, которые там работают. Но, к сожалению, они редко чем могут помочь, чаще всего они советуют искать информацию в архивах.</p>
<p><b>Айсана: </b>Но с архивами тоже проблема, к примеру, в фотоархивах в основном архитектурные объекты, монументальное, декоративное искусство там не представлено отдельно. Иногда нам просто везет. Например, так получилось с работой в здании общества слепых, что на Суюнбая, мы пришли, и оказалось, что художник, который делал эту работу, до сих пор снимает там же мастерскую и он оказался на месте!</p>
<p><b>Дэнис: </b>Ну и конечно, «Монументальное искусство Казахстана» — это наша настольная книга.</p>
                                                                                        </section><section class="content--image "><img src="/media/upload/images/2c0c7249ed75efd8ae8a6eacf25646cd.jpg" class=""></section><section class="content--text   "><p><b>Светлана:</b> У вас на сайте много разных разделов: это и мозаика, и барельефы, и граффито, и витражи. Но с чего все-таки началось увлечение?<br></p>
<p><b>Дэнис:</b> С мозаики, ее все любят: и в Кыргызстане, и в Украине, и в Узбекистане, и в Грузии. Даже вы ее любите (смеется). Потом я понял, что в Алматы много работ, где вместе и барельеф и мозаика, тогда решил взять тоже барельефы, потом нашел работы, где вместе мозаика и граффито. Было странно концентрироваться на чем-то одном, если это всё — монументальное искусство. Мы не включили в наши исследования гобелены и статуи, потому что статуй сохранилось слишком много, а гобеленов – слишком мало.</p>
<p><b>Айсана: </b>Хочу добавить насчет гобеленов: в одном из залов Академии наук был самый большой, самый самый объемный гобелен во всем СССР и он даже получил какую-то премию, но никто не знает, сохранился ли он. </p>
<p><b>Светлана: </b>Как вы думаете, почему мы, обычные горожане, не замечаем красоту этих вещей? </p>
<p><b>Дэнис:</b> Когда ты живешь в обыденной повседневной жизни, ты вообще не замечаешь такие вещи. Но если все собрать в одном месте, то можно по-настоящему оценить красоту монументального искусства. </p>
<p><b>Айсана: </b>В советское время это очень сильно прорабатывалось, я читала разные теоретические работы, и, помимо пропаганды, одним из посылов создания монументального искусства было стремление разнообразить среду для человека. Ожидалось, что люди будут смотреть по сторонам и будут вовлечены в окружающий ландшафт. В Национальной библиотеке много литературы по советскому монументальному искусству, и меня удивило, как много внимания ему уделялось. Проходили конференции художников, было много теоретической и практической работы о том, как создать городскую среду. Я была поражена — это то, чем сейчас интересуется молодежь. В этих ежегодниках очень много статей о том, как мы воспринимаем среду, как эстетика виляет на человека и продуктивность, на эту тему в советское время проводилось много исследований. Мне кажется, будет здорово, если ребята начнут через монументальное искусство постигать азы планирования городской среды.</p>
<p><b>Светлана:</b> Ваша работа похожа на работу археологов?</p>
<p><b>Дэнис: </b>Да, у нас так и получается (смеется). У нас больше детективная работа.</p>
<p><b>Айсана: </b>Если у нас нет каких-то встреч, мы так и говорим друг другу: «Пошли на детективную разведку». У Дэниса есть список адресов, зданий, где расположены какие-то объекты, и мы просто туда едем и расспрашиваем всех подряд, в первую очередь, конечно, разговариваем с администрацией.</p>
<p><b>Дэнис:</b> А еще у нас есть волшебное письмо. Союз художников очень сильно помог нам, написав документ о том, что это совместный проект, и теперь нас пропускают. Когда мы просто сами подходили, без письма, нас спрашивали: «Вы кто?» «Я – Дэнис, я — Айсана». «Хорошо. Вы кто? Какая цель?» А когда у нас появилось письмо, то: «Союз художников? Ок, ок…»</p>
<p><b>Айсана: </b>У нас уровень бюрократии очень высокий, иногда нам просто нужно зайти в здание на две минуты и удостовериться, что там есть объект искусства, но это можно сделать только через официальный запрос. К примеру, сейчас, для того, чтобы попасть в здание ООН (бывшее здание ЦК ВЛКСМ), где есть четыре интересующих нас объекта, нужно сделать запрос через министерство иностранных дел. </p>
<p><br></p>
                                                                            </section><section class="content--image "><img src="/media/upload/images/f9abe567a42ad55b8297fdc6595d33fd.jpg" class=""></section><section class="content--text   "><p><b>Светлана: </b>Какая цель всего этого?<br></p>
<p><b>Дэнис:</b> Наша финальная цель — сохранение предметов монументального искусства. Мы можем все это задокументировать, создать каталог, но другой вопрос, как удостовериться, что все это сохранится?</p>
<p><b>Светлана:</b> Сайт на английском языке. Будет ли русскоязычная версия?</p>
<p><b>Дэнис:</b> Думаю, если в будущем мы найдем спонсирование,то сделаем версию на русском языке. Пока же делаю все сам и на свои средства. Если сайт сделан на английском, значит, его могут прочитать в других странах, и целый мир может узнать о казахстанской мозаике.</p>
<p><b>Светлана: </b>Почему мы не ценим это искусство?</p>
<p><b>Дэнис: </b>Очень тяжелый вопрос, мы каждый день это обсуждаем.</p>
<p><b>Айсана:</b> Может быть, у нас другое эстетическое восприятие мира? Я обожаю эти вещи. Это произошло еще задолго до того, как начался проект. Просто я очень люблю глазеть по сторонам, мы только сегодня с моей мамой обсуждали, насколько это важно — быть внимательным, видеть красоту растений, цветов. Мне кажется, у нас после тяжелых 90-х и нулевых, люди немножко с другими приоритетами, это не хорошо и не плохо, это другие люди, у них другие интересы.</p>
<p><b>Дэнис:</b> Мне кажется, что люди это ценят. Если ты где-то выкладываешь снимки, то сразу возникает очень большой резонанс, и позитивная реакция людей. </p>
<blockquote>Основная проблема в правах владения, никто точно не может сказать, кому это принадлежит и все это разваливается. </blockquote>
<p>Получается, что человек, у которого в собственности остался какой-то советский объект, может делать по закону с ним все что угодно, потому что это не является объектом искусства. Выходит, что у художника нет права собственности на его работы.</p>
<p><b>Айсана: </b>Обычно автор работы даже не в курсе того, что с его творением что-то произошло. И тут дело не только в юридической собственности, мы заметили, что у авторов часто отсутствует привязанность к своей работе, они не интересуются тем, что с ней происходит. Заказ выполнил — и все.</p>
                                                                            </section><section class="content--image "><img src="/media/upload/images/f0cca3de801536307d0184660e177b8b.jpg" class=""></section><section class="content--text   "><p><i>Фотография Дэниса Кина с сайта<a href="http://www.monumentalalmaty.com/central-state-museum.html"> monumentalalmaty.com</a></i><b><br></b></p>
<p><b>Светлана: </b> Нужно менять что-то законодательно: создавать список объектов монументального искусства, как с памятниками архитектуры?<br></p>
<p><b>Дэнис: </b>Это должно происходить не только в рамках одного города и одной страны, должны работать люди из разных государств. Есть тысячи работ, раскиданных по территории бывших социалистических стран, и их сохранение должно быть большой и объемной работой. </p>
<p><b>Светлана:</b> Вы обращались за помощью в акимат или фонды?</p>
<p><b>Дэнис: </b>Нет, не обращались из-за желания делать все в своем ритме и как ты сам хочешь, и оформлять это так, как ты хочешь. Когда есть госзаказ, то ты как будто обязан это делать и что-то теряется. Я хочу включить в каталог все работы, которые мы найдем. Я переживаю о том, что инвесторы скажут, что в каталоге должны быть только красивые работы или те, которые хорошо сохранились или те, что находятся в центре города или будут какие-то другие требования.</p>
<p><b>Светлана: </b>Из того списка работ, что у вас на сайте, сколько примерно процентов вы не смогли идентифицировать – найти авторов и определить датировку?</p>
<p><b>Дэнис:</b> Я думаю, что мы смогли найти авторов только примерно 20% работ.</p>
<p><b>Светлана:</b> Проблема в том, что эти работы никогда не каталогизировались?</p>
<p><b>Дэнис: </b>Мы не нашли каталоги. Но архивы сейчас на ремонте и мы надеемся там обнаружить информацию. Наши коллеги из Бишкека смогли найти данные по своим работам в архивах.</p>
<p><b>Айсана:</b> Но не все монументальные работы у нас были сделаны членами Союза художников. Много дипломных, много частных заказов. Это должен быть разноплановый поиск.</p>
                                                                        </section><section class="content--image "><img src="/media/upload/images/842f8a58bbd30359ee7c0073fb53d715.jpg" class="wide"></section><section class="content--text after__image  "><p><i>Фотография Дэниса Кина с сайта <a href="http://www.monumentalalmaty.com/kazakh-state-womens-pedagogical-university<hr class="line--hr">mosaic-interior.html">monumentalalmaty.com</a></i></p>
<p><b>Светлана:</b> Может проблема вообще с восприятием таких работ, ведь уже много лет подобных произведений не появляется – только недавно сделали мозаику в метрополитене, и молодежи очень сложно воспринимать это искусство?<br></p>
<p><b>Дэнис: </b>Подход очень разный. Если в советское время мы видим тесную работу художника и архитектора, то в современном контексте это, скорее всего, так: человек строит здание и потом предлагает пустить там казахский орнамент. И это отдельно заказывается, и выглядит неорганично. Тогда был совсем другой подход к строительству. </p>
<p><b>Светлана: </b>Вы стали много общаться с  архитекторами и художниками и это наверняка новый опыт для вас, вы стали лучше понимать Казахстан, историю? </p>
<p><b>Дэнис: </b>В целом, наверное, у них есть  ощущение беспомощности, безысходности. Потому что ты видишь постоянную опасность и неопределенность — твоя работа может быть разрушена в любой момент. Словно у людей опускаются руки, возникает апатия, это то, что я почувствовал при общении с некоторыми художниками.</p>
<p><b>Светлана: </b>Вы проводите <a href="https://www.instagram.com/walkingalmaty/?hl=ru">экскурсии по городу</a>. Собираетесь ли вы проводить экскурсии по монументальному искусству? </p>
<p><b>Дэнис: </b>Я думал об этом. Но сложность заключается в том, что они расположены слишком далеко друг от друга. Пеший тур будет тяжелым. Но в конце месяца к нам приедет гостья из Грузии, которая работает там с мозаикой, и я обещал устроить ей экскурсию. </p>
<p><b>Светлана:</b> Казахстанская мозаика сильно отличается от того, что делали в других республиках бывшего СССР? </p>
<p><b>Дэнис:</b> В Узбекистане она более мелкая. Когда я был в Бишкеке, то увидел, что там совсем другая стилистика, мозаика больше похожа на картины импрессионистов. В каждой республике были свои тренды, и мы их постоянно замечаем. </p>
<p><b>Айсана: </b>В каждой республике была своя школа и свои эстетические предпочтения. Работы не однотонные, не одинаковые. У казахстанского монументального искусства другая пластика. Есть повторяющийся мотив и иногда возникает такое ощущение, что наше монументальное искусство — это вариация на одну тему. Что-то есть общее, и то, что лично я отметила для себя  – мне нравятся изображения сидячих женщин, эти линии бедер и колен. </p>
<p><b>Светлана:</b> Ваша любимая мозаика в Алматы? </p>
<p><b>Дэнис:</b> «Енлик-Кебек» Молдахмета Кенбаева, потому что она рассказывает историю, я всегда называю ее  «комиксом». </p>
<p><b>Айсана: </b>У меня нет любимой мозаики, я больше люблю скульптурные композиции. Моя любимая — на проспекте Достык, рядом с «Планетой электроники»., она в таком необычном стиле сделана. Я обожаю эту фигуру.  Если ее оттуда уберут, я отдам все, что у меня есть и заберу ее себе. </p>
<p><b>Дэнис:</b> Расскажи про Эдуарда Коха. </p>
<p><b>Айсана: </b>Это был такой художник, мы не можем ничего о нем найти, но знаем, что он жил в нижней части города. У него очень необычный дом, на фасаде есть граффито, все украшено мозаикой, причем хорошей смальтой. Мы поговорили с хозяевами, договорились, что если они будут менять фасад, то лучше отдать это нам. </p>
<p><b>Дэнис: </b>Мы обычно это называем «шуба», но это уже шуба другого уровня, high шуба. </p>
                                                                        </section><section class="content--image "><img src="/media/upload/images/6d606649d4598d674c504a04479f0c13.png" class=""></section><section class="content--text   "><p><i>Фотография Дэниса Кина с сайта monumentalalmaty.com</i></p>
<p><b>Светлана:</b> Уже поступает реакция на сайт или предложения о помощи? Вообще вам нужна помощь?</p>
<p><b>Дэнис: </b>Большинство того, что есть на сайте – это то, что я сам видел и снимал, то, что можно увидеть с улицы, но мы не знаем что там в интерьерах. Если у вас есть информация или снимки, или вы просто знаете, что внутри здания сохранился, к примеру, витраж, конечно, мы будем рады этой помощи. Если вы кликаете на нашем сайте на фотографию, и видите, что автор неизвестен (status unknown), и если вы знаете кто это, мы будем вам благодарны за помощь. </p>
<p><b>Айсана: </b>Еще мы ищем старые снимки несуществующих уже объектов монументального искусства. У меня тетя вчера активизировалась, нашла мозаику над входом школы №105. Начала в Фейсбуке спрашивать: «Кто знает куда делась мозаика?» Это коллективная память и нужно ее собирать вместе. Монументальное искусство не стоит забывать, потому что мозаика долговечна, она сделана на века. Если мыслить о вечности наследия, то нужно сохранить то, что нам досталось и то, что будет не стыдно передавать следующим поколениям.</p>
<p><b>Дэнис:</b> Я не профессиональный фотограф и для сайта нужно делать каталог, профессиональные фотографии. Мы снимаем снизу, а есть много объектов, которые находятся высоко, и нужно нанимать человека с дроном или кран. И все это естественно, упирается в деньги и в доступ к зданию. </p>
<p><b>Светлана:</b> То, что заборы сейчас снимают, облегчает работу? </p>
<p><b>Айсана: </b>Как-то легче стало дышать. </p>
<p><b>Дэнис: </b>Вчера мне написал мужчина – он увидел барельеф на здании после того, как там сняли забор. До этого о нем мало кто знал. </p>
<p><b>Светлана: </b>А что за история о том, что вы попали в отделение полиции? </p>
<p><b>Дэнис: </b>Это случилось три города назад, я хотел сфотографировать барельеф в здании, где располагается ООН, ко мне подошел охранник, попросил удалить снимки с фотоаппарата, а потом, когда выяснил, что у меня при себе нет документов, вызвал полицию.  Я провел в РОВД несколько часов. Там были злой и добрый полицейский, второй в итоге отвез меня домой. </p>                                                            </section><section class="longrid--setting_class  styledata-header_template="right_with_lid=""styledata-header_type="default"styledata-header_background="center"styledata-header_font="lora"styledata-header_desc_font="open_sans"styledata-body_font="georgia"></section>
</article>
<section class="comments">
    </section>
        <footer role="contentinfo">
    <div class="container">
        <div class="footer-inner">
            <div class="nav-footer clearfix">
                <div class="block-in clearfix">
                    <div class="row">
                        <div class="col-md-3  hidden-xs hidden-sm">

                        <ul class="list-unstyled"><li><a href="https://vlast.kz/">Картина дня</a></li>
<li><a href="https://vlast.kz/novosti/">Новости</a></li>
<li><a href="https://vlast.kz/process/">Процесс</a></li>
<li><a href="https://vlast.kz/money/">Деньги</a></li>
<li><a href="https://vlast.kz/reportage/">Репортаж</a></li>
<li><a href="https://vlast.kz/opinions/">Мнения</a></li>
<li class="active"><a href="https://vlast.kz/habitat/">Среда обитания</a></li>
<li><a href="https://vlast.kz/heroes/">Герои</a></li>
<li><a href="https://vlast.kz/foreign-media/">Foreign Media</a></li>
<li><a href="https://vlast.kz/lifestyle/">Стиль жизни</a></li>
<li><a href="https://vlast.kz/fotoreportazh/">Фоторепортажи</a></li>
<li><a href="https://vlast.kz/specproekty/">Спецпроекты</a></li></ul>                        </div>
                        <div class="col-md-9">
                            <script id="WqVaYaFhJYlzOY2N">if (window.relap) window.relap.ar('WqVaYaFhJYlzOY2N');</script>
                        </div>
                    </div>

                </div>
            </div>
            <div class="sup-footer row">
                <div class="col-xs-12">
                    <div class="row">
                        <div class="col-md-6 hidden-xs">
                            <section class="app hidden">
                                <noindex>
                                    <ul class="list-inline">
                                        <li>Моб. приложение</li>
                                        <li>
                                            <a class="link-app" rel="nofollow"
                                               href="https://itunes.apple.com/kz/app/vlast/id716593208?mt=8"
                                               target="_blank"
                                               title="AppStore">
                                                <span class="icon icon--apple"></span>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="link-app" rel="nofollow"
                                               href="https://play.google.com/store/apps/details?id=kz.vlast"
                                               target="_blank"
                                               title="Google play">
                                                <span class="icon icon--android"></span>
                                            </a>
                                        </li>
                                    </ul>
                                </noindex>
                            </section>
                        </div>
                        <div class="col-md-6 hidden-xs text-right">
                            <section class="share">
                                <noindex>
                                    <ul class="list-inline">
                                        <li>Обновления</li>
                                        <li>
                                            <a rel="nofollow"
                                               href="/feed/">
                                                <span class="icon icon--rss-2"></span>
                                            </a>
                                        </li>
                                        <li>
                                            <a rel="nofollow" href="//twitter.com/Vlastkz" target="_blank">
                                                <span class="icon icon--twitter"></span>
                                            </a>
                                        </li>
                                        <li>
                                            <a rel="nofollow" href="//www.facebook.com/Vlastkz" target="_blank">
                                                <span class="icon icon--facebook"></span>
                                            </a>
                                        </li>
                                        <li>
                                            <a rel="nofollow" href="//vk.com/vlastkz" target="_blank">
                                                <span class="icon icon--vkontakte"></span>
                                            </a>
                                        </li>
                                    </ul>
                                </noindex>
                            </section>
                        </div>
                    </div>
                    <section class="counter">
                        <ul class="list-inline">
                            <li>
                                <!--LiveInternet counter-->
                                <script>
                                    document.write("<a href='//www.liveinternet.ru/click' " +
                                    "target=_blank><img src='//counter.yadro.ru/hit?t14.2;r" +
                                    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                                    ";h" + escape(document.title.substring(0, 80)) + ";" + Math.random() +
                                    "' alt='' title='LiveInternet: number of pageviews for 24 hours," +
                                    " of visitors for 24 hours and for today is shown' " +
                                    "border='0' width='88' height='31'><\/a>")
                                </script>
                                <!--/LiveInternet-->
                            </li>
                            <li>
                                <!-- tns-counter.ru -->
                                <script>
                                    var img = new Image();
                                    img.src = 'https://kz.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g, '%2a') +
                                    '*vlast_kz/ru/UTF-8/tmsec=vlast_project/' + Math.round(Math.random() * 1000000000);
                                </script>
                                <noscript>
                                    <img src="//kz.tns-counter.ru/V13a****vlast_kz/ru/UTF-8/tmsec=vlast_project/" width="1" height="1" alt="">
                                </noscript>
                                <!--/ tns-counter.ru -->
                            </li>
                            <li>
                                <!-- Yandex.Metrika informer -->
                                <a href="//metrika.yandex.ru/stat/?id=13368442&amp;from=informer" target="_blank" rel="nofollow">
                                    <img src="//bs.yandex.ru/informer/13368442/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
                                    style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика"
                                    title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
                                    onclick="try{Ya.Metrika.informer({i:this,id:13368442,type:0,lang:'ru'});return false}catch(e){}">
                                </a>
                                <!-- /Yandex.Metrika informer -->
                            </li>
                            <li>
                                <!-- ZERO.kz -->
                            <span id="_zero_52632">
                            <noscript>
                                <a href="http://zero.kz/?s=52632" target="_blank">
                                    <img src="http://c.zero.kz/z.png?u=52632" width="88" height="31" alt="ZERO.kz" />
                                </a>
                            </noscript>
                            </span>
                                <script type="text/javascript"><!--
                                    var _zero_kz_ = _zero_kz_ || [];
                                    _zero_kz_.push(["id", 52632]);
                                    _zero_kz_.push(["type", 1]);

                                    (function () {
                                        var a = document.getElementsByTagName("script")[0],
                                            s = document.createElement("script");
                                        s.type = "text/javascript";
                                        s.async = true;
                                        s.src = (document.location.protocol == "https:" ? "https:" : "http:")
                                            + "//c.zero.kz/z.js";
                                        a.parentNode.insertBefore(s, a);
                                    })(); //-->
                                </script>
                                <!-- End ZERO.kz -->
                            </li>
                        </ul>
                    </section>
                </div>
            </div>
            <div class="sub-footer">
                <div class="sub-footer-inner">
                    <div class="sub-footer-col">
                        <div class="copyright">
                            &copy; Vласть, 2012&ndash;2017.
                            <nobr>Все права защищены</nobr>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>


<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script src="/scripts/longrid-custom.js"></script>
</body>
</html>
