<!doctype html>
<html class="no-js" lang="ru">
<head>
    <meta charset="utf-8">
<title>Здание Аппаратно-студийного комплекса будет реконструировано - Аналитический интернет-журнал Vласть</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="referrer" content="origin">
<meta name="theme-color" content="#00aae7">
<meta http-equiv="imagetoolbar" content="no" />
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" sizes="192x192" href="/touch-icon.png">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="alternate" type="application/rss+xml" title="RSS"
      href="https://vlast.kz/feed/">
<script>var disqus_shortname = 'vlast-kz';</script>
<script async src="//cdn.jeapie.com/jeapiejs/599045d9d8871589ea38f5587bc367de"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-40352376-1', 'auto');
    ga('send', 'pageview');

</script>
<script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/209525489/banner4', [1140, 90], 'div-gpt-ad-1432897377228-0').addService(googletag.pubads());
        googletag.defineSlot('/209525489/banner7', [240, 400], 'div-gpt-ad-1430672227094-6').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="wGmONBVTiu7-05TfYrExQmEI05MOYs1JpDVoep-jeHKrHvl2Xjm627SHy4sX1F0AJk2ZwVQGhxvsfwwl884ZRQ==">
    <meta name="description" content=" В прошлом году строение внесли в предварительный список памятников историко-культурного наследия местного значения по инициативе акимата города Алматы. Тем не менее, в феврале этого года в здании начались ремонтные работы, исполнителем которых официально является компания BI Group. И она не привлекла к проекту автора здания, известного архитектора Александра Коржемпо.  ">
<meta name="keywords" content="Здание,Аппаратно-студийного,комплекса,будет,реконструировано">
<meta property="og:title" content="Здание Аппаратно-студийного комплекса будет реконструировано - Аналитический интернет-журнал Vласть">
<meta property="og:description" content=" В прошлом году строение внесли в предварительный список памятников историко-культурного наследия местного значения по инициативе акимата города Алматы. Тем не менее, в феврале этого года в здании начались ремонтные работы, исполнителем которых официально является компания BI Group. И она не привлекла к проекту автора здания, известного архитектора Александра Коржемпо.  ">
<meta property="og:image" content="https://vlast.kz/media/pages/oc/1553157977ta1ly_800x420.jpg">
<meta property="og:url" content="https://vlast.kz/gorod/32294-zdanie-apparatno-studijnogo-kompleksa-budet-rekonstruirovano.html">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@Vlastkz">
<meta property="twitter:title" content="Здание Аппаратно-студийного комплекса будет реконструировано - Аналитический интернет-журнал Vласть">
<meta property="twitter:description" content=" В прошлом году строение внесли в предварительный список памятников историко-культурного наследия местного значения по инициативе акимата города Алматы. Тем не менее, в феврале этого года в здании начались ремонтные работы, исполнителем которых официально является компания BI Group. И она не привлекла к проекту автора здания, известного архитектора Александра Коржемпо.  ">
<meta property="twitter:image" content="https://vlast.kz/media/pages/oc/1553157977ta1ly_800x420.jpg">
<link href="https://vlast.kz/amp/gorod/32294-zdanie-apparatno-studijnogo-kompleksa-budet-rekonstruirovano.html" rel="amphtml">
<link href="https://vlast.kz/gorod/32294-zdanie-apparatno-studijnogo-kompleksa-budet-rekonstruirovano.html" rel="canonical">
<link href="/styles/marjam.css?v=1548414920" rel="stylesheet"></head>
<body>
<!-- Rating@Mail.ru counter -->
<script>
    var _tmr = _tmr || [];
    _tmr.push({id: "2684543", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script");
        ts.type = "text/javascript";
        ts.async = true;
        ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "topmailru-code");
</script>
<noscript>
    <div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2684543;js=na" style="border:0;" height="1" width="1"
             alt="Рейтинг@Mail.ru"/>
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDPTB9" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TDPTB9');
</script>
<!-- End Google Tag Manager -->

        <div id="marjam">
      <header class="header header__medium">
    <div class="header__top">
    <a class="header__top--logo" href="/">
        <svg width="90" height="34" viewBox="0 0 90 34" fill="none" xmlns="http://www.w3.org/2000/svg">
            <use xlink:href="#vlast_logo"></use>
        </svg>
    </a>
    <div class="header__top--side">
        <div class="header__top--category">
                        <a href="/habitat/">Среда обитания / </a>
                                        <a href="/gorod/">Город</a>
                    </div>
        <div class="header__top--meta">
            <div class="header__top--meta__item">
                <svg width="18" height="14" viewBox="0 0 18 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <use xlink:href="#view"></use>
                </svg>
                184            </div>
            <div class="header__top--meta__item">
                <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <use xlink:href="#date"></use>
                </svg>
                22 марта 2019            </div>
        </div>
    </div>
</div>
<div class="header__info">
    <div class="header__info--wrapper">
        <div class="authors">
            Ольга Логинова, фото Жанары Каримовой        </div>
        <h1>Здание Аппаратно-студийного комплекса будет реконструировано</h1>
        <h2>Его внесли в предварительный список памятников местного значения, но месяц назад начались ремонтные работы</h2>
    </div>
</div>
<figure class="header__image normal " >
    <img src="/media/pages/oc/1553157977ta1ly_1600x900.jpg" alt="Здание Аппаратно-студийного комплекса будет реконструировано"
         style="object-position: 50%"
    >
</figure></header>    <article>
    <main>
         <span class="social hide">
            <div class="ya-share2" data-direction="vertical" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp"></div>
            <div class="social__mobile">
                 <svg class="share__icon" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                     <use xlink:href="#share"></use>
                 </svg>
                <svg class="close__icon" width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                     <use xlink:href="#close"></use>
                 </svg>
            </div>
              <div class="overlay"></div>
         </span>
                    <div class="grid__row intro">
                <div class="grid__row--container default">
                    <div class="grid__column">
                        <div class="grid__column">
                        <div class="grid__column--item empty">
            </div>
                                <div class="grid__column--item text fill  intro">
                <p> В прошлом году строение внесли в предварительный список памятников историко-культурного наследия местного значения по инициативе акимата города Алматы. Тем не менее, в феврале этого года в здании начались ремонтные работы, исполнителем которых официально является компания BI Group. И она не привлекла к проекту автора здания, известного архитектора <a href="https://vlast.kz/gorod/22000-aleksandr-korzempo-arhitektor-arhitektor-dolzen-delat-tak-kak-nravitsa-emu.html">Александра Коржемпо</a>. </p>            </div>
                                <div class="grid__column--item empty">
            </div>
                                <div class="grid__column--item empty">
            </div>
            </div>                    </div>
                </div>
            </div>
                <div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_0" data-width="5">
    
        
        <p>После спорных реконструкций Дворца Республики и Дворца спорта, работы в АСК-2 вызвали беспокойство в среде гражданских архитектурных активистов. Они отмечают, что находясь в предварительном списке памятников, здание уже «имеет охранный статус наравне с памятниками наследия». Проект постановления акимата О внесении дополнений в постановление акимата города Алматы от 10 ноября 2010 года № 4/840 «Об утверждении Государственного списка памятников истории и культуры местного значения города Алматы», в котором предлагалось внести здание Аппаратно-студийного комплекса в список памятников, был <a href="https://legalacts.egov.kz/npa/view?id=2312328">представлен</a> для общественного обсуждения до 19 марта этого года. В нем также отмечается, что постановление вступит в силу спустя десять дней с момента официального опубликования.</p><p>На запрос Vласти о том, как статус памятника повлияет на процесс реконструкции здания, в управлении городского планирования и урбанистики ответили так: «В соответствии со стандартом государственной услуги «Согласование проведения научно-реставрационных работ на памятниках истории и культуры местного значения» эскизный проект «Реконструкции здания Аппаратно-студийного комплекса-2 по согласованию автором проекта будет рассмотрен дополнительно в установленном законом порядке».</p><p>Примечательно, что ранее здание, расположенное по адресу ул. Желтоксан, 185, никогда не входило в списки памятников. АСК-2 построен в 1983 году. Как рассказывалось в <a href="https://vlast.kz/gorod/22900-alma-ata-modernistskaa.html">материале</a> Vласти, Аппаратно-студийный комплекс – это уникальный объект для Алматы,  поскольку в нем впервые был применен почти полностью остекленный фасад. Сооружение составляет важную композиционную часть ансамблевой застройки площади Республики, замыкая перспективу улицы Желтоксан. Как <a href="https://vlast.kz/gorod/22000-aleksandr-korzempo-arhitektor-arhitektor-dolzen-delat-tak-kak-nravitsa-emu.html">рассказывал</a> автор проекта здания, архитектор Александр Коржемпо, по изначальной задумке остекление должно было быть таким, что чтобы человек словно входил в сияющее небо, однако в то время материал такого качества сделать не могли. Согласно проекту, предоставленному Vласти акиматом, для витражей планируется использовать «структурное остекление со слабозеркальным покрытием».<br></p>
                                </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container full">
                    <div class="grid__column">
        <div class="grid__column--item__gallery">
    <div class="swiper-container" data-gallery_id="1">
        <div class="swiper-wrapper">
            
                    <figure  class="swiper-slide">
                        <a href="/media/upload/longrid/17d22678d59fa73cdf9c49f96a4c952f.jpg" data-size="1200x800">
                            <img src="/media/upload/longrid/optimized/17d22678d59fa73cdf9c49f96a4c952f_autox488.jpg" alt="">
                        </a>
                        <figcaption class="img__caption">
                            <div>
                    
                    <p>Фасад Аппаратно-студийного комплекса</p>                                </div>
                        </figcaption>
                    </figure>

            
                    <figure  class="swiper-slide">
                        <a href="/media/upload/longrid/9def37095ea9aa267826358efa90469d.jpg" data-size="798x488">
                            <img src="/media/upload/longrid/optimized/9def37095ea9aa267826358efa90469d_autox488.jpg" alt="">
                        </a>
                        <figcaption class="img__caption">
                            <div>
                    
                    <p>Рендер из эскизного проекта реконструкции</p>                                </div>
                        </figcaption>
                    </figure>

                    </div>
    </div>
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_2" data-width="5">
    
        
        <p>Масштабного ремонта здания никогда не проводилось, и внутри оно не в лучшем состоянии. Несколько лет назад фонтаны перед Аппаратно-студийным комплексом неудачно реконструировали, и они с тех пор не работают.
                </p>                </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__image-default fill">
    <figure>
        <a href="/media/upload/longrid/6914c90c93100943e9e085974bbf27d8.jpg" data-size="809x521">
            <img src="/media/upload/longrid/optimized/6914c90c93100943e9e085974bbf27d8_900xauto.jpg" alt="">
        </a>
            </figure>
</div>
<div class="grid__column--item empty">
</div>
<div class="grid__column--item empty">
</div>  </div>            </div>
    </div><div class="grid__row" >
    <div class="grid__row--container default">
                    <div class="grid__column">
        <div class="grid__column--item empty">
</div>
<div class="grid__column--item grid__column--item__text" id="text_4" data-width="5">
    
        
        <p>Команда Arhcode Almaty, обеспокоенная грядущей реконструкцией, проведет встречу, на которой планируется обсудить состояние здания и необходимые работы, сам проект реставрации – эскизы, план и график работ, а также планируемые изменения фасада, интерьера и прилегающей территории, соблюдение историко-культурного облика здания и возможность общественного мониторинга проекта реставрации.</p><p>Планируется, что в мероприятии примут участие представители BI Group, Алматыгенплана, Управления культуры акимата г. Алматы, представители международного совета по сохранению наследия ICOMOS, Казреставрация, эксперты рабочей группы Arhcode Almaty, профессиональное архитектурное сообщество, включая автора проекта здания Аппаратно-студийного комплекса архитектора Александра Коржемпо, а также все заинтересованные представители общественности.</p><p>Открытое обсуждение состоится 27 марта в здании Алматыгенплан по адресу ул. Абая, 90, в пространстве Q-lab, в 15:00. Для участия необходима предварительная <a href="https://docs.google.com/forms/d/e/1FAIpQLSdaF4fDBiIV9SB39BrtReV3kA0GjB1QEguxJbCcUyCfN1hKOA/viewform">регистрация</a>.</p><p> <br></p>
                                </div>
    <div class="grid__column--item empty">
    </div>
    <div class="grid__column--item empty">
    </div>
      </div>            </div>
    </div>    </main>
    </article>
    <div class="under__article">
                <div class="readmore">
            <div class="readmore__title">
                <h5>
                  Еще из рубрики Город                </h5>
                <div class="readmore__title--link">
                    <span> Перейти в рубрику Город</span>
                    <a href="/gorod/">
                        <svg  width="34" height="14" viewBox="0 0 34 14">
                        <use xlink:href="#next__arrow"></use>
                    </svg>
                    </a>
                </div>
            </div>
            <div class="readmore__items">
                <a class="readmore__item" href="/gorod/32061-imena-sobstvennye.html">
    <figure class="readmore__item--image">
        <img src="/media/pages/0z/1552215223l8ou5_275x154.jpg">
    </figure>
    <h5>
        Имена собственные    </h5>
</a>
<a class="readmore__item" href="/gorod/32052-snimok-na-pamat.html">
    <figure class="readmore__item--image">
        <img src="/media/pages/1l/155184789633749_275x154.jpg">
    </figure>
    <h5>
        Снимок на память    </h5>
</a>
<a class="readmore__item" href="/gorod/31958-dvojnoe-isklucenie.html">
    <figure class="readmore__item--image">
        <img src="/media/pages/ph/1551329079ubwdt_275x154.png">
    </figure>
    <h5>
        Двойное исключение    </h5>
</a>
<a class="readmore__item" href="/gorod/31758-sovetskij-modernizm-v-kazahstanskih-gorodah.html">
    <figure class="readmore__item--image">
        <img src="/media/pages/i0/1550222014fl0kn_275x154.jpg">
    </figure>
    <h5>
        Советский модернизм в казахстанских городах     </h5>
</a>
            </div>
        </div>
                <div class="my_readmore">
            <div class="readmore__title">
                <h5>
                    Рекомендовано для вас
                </h5>
            </div>
            <div class="my-widget-anchor" data-cid="1b7aa24e6cc7222e38a0e6fc54afbad1"></div>
            <script>
                window.myWidgetInit = {useDomReady: false};
                (function(d, s, id) {
                    var js, t = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "https://likemore-go.imgsmail.ru/widget.js";
                    t.parentNode.insertBefore(js, t);
                }(document, 'script', 'my-widget-script'));
            </script>
        </div>
    </div>

</div>
<footer>
    <div class="copyright">© Vласть, 2012 - 2019. Все права защищены</div>
    <div class="links">
        <ul class="list-inline"><li><a href="https://vlast.kz/content/kontakty/" rel="nofollow">Контакты</a></li>
<li><a href="https://vlast.kz/content/redakcia/" rel="nofollow">Редакция</a></li>
<li><a href="https://vlast.kz/content/informacia-ob-ograniceniah/" rel="nofollow">Информация об ограничениях</a></li>
<li><a href="https://vlast.kz/content/vakansii/" rel="nofollow">Вакансии</a></li>
<li><a href="https://vlast.kz/content/prajs-list-na-reklamu/" rel="nofollow">Прайс-лист на рекламу</a></li></ul>    </div>
</footer>

<svg version="1.1" width="0" height="0" style="position: absolute;">
<symbol id="vlast_logo"  viewBox="0 0 96 32" xmlns="http://www.w3.org/2000/svg">
        <path d="M0.0279466 14.372C-0.0320926 14.5188 0.021276 14.5721 0.0346181 14.5922L0.268104 14.819C1.42219 15.9666 3.33011 17.8682 4.89113 21.0709C5.27805 21.8649 5.69832 22.9258 6.06523 23.8532C6.65895 25.3545 7.40611 27.2227 7.75967 27.2827C8.82037 27.4495 11.9624 25.4078 12.4761 24.4404C12.6028 24.2068 12.8964 23.6197 13.2966 22.8123L13.3367 22.7323C14.7909 19.8499 17.8196 13.8449 19.3873 11.2494C21.5153 7.72644 24.4639 4.04337 28.1664 0.30025C28.3064 0.160133 28.3932 0.0733943 28.4399 0.0200165C28.4465 0.0133442 28.4532 0.00667182 28.4599 -4.0724e-07C28.4465 -4.0724e-07 28.4199 -4.0724e-07 28.3865 -4.0724e-07C27.8862 -4.0724e-07 26.4185 0.473728 24.4306 1.78816C22.7295 2.90242 20.1144 4.97081 17.3059 8.54045C13.7636 13.0309 11.3687 16.8941 10.7149 17.9683L10.4614 18.3887L10.2213 17.9616C9.42076 16.5405 8.37341 14.799 7.82638 14.1785L7.7063 14.0384C6.91245 13.1309 5.92514 11.9967 4.59093 11.8899H4.53756C3.08995 11.8766 0.341485 13.6247 0.0279466 14.372Z" transform="translate(4.08141)" />
        <path d="M23.9623 6.005C23.8156 6.25188 23.6488 6.53878 23.4754 6.8457C24.6428 8.70058 25.3232 10.8891 25.3232 13.2444C25.3232 19.9099 19.8997 25.3278 13.2353 25.3278C6.57097 25.3278 1.14742 19.9033 1.14742 13.2444C1.14742 6.57881 6.57097 1.1543 13.2353 1.1543C15.8771 1.1543 18.312 2.01501 20.2999 3.45621C20.5068 3.18932 20.7202 2.91576 20.9404 2.63553C20.9671 2.60217 20.9937 2.56881 21.0204 2.53545C18.839 0.940783 16.1439 -8.14481e-07 13.2353 -8.14481e-07C5.92388 -8.14481e-07 0 5.92494 0 13.2377C0 20.5505 5.92388 26.4687 13.2353 26.4687C20.5468 26.4687 26.4707 20.5438 26.4707 13.2377C26.4707 10.4487 25.6101 7.86656 24.1358 5.73144C24.0758 5.82485 24.0157 5.91826 23.9623 6.005Z" transform="translate(0 5.53128)" />
        <path d="M60.613 7.35947C61.7604 7.35947 62.6076 7.52627 63.1547 7.85988V7.88657C63.4815 8.07339 63.735 8.34696 63.9152 8.70726C64.0953 9.06756 64.1887 9.45455 64.1887 9.85488C64.1887 10.9425 63.695 11.7031 62.7077 12.1234C62.2874 12.3103 61.7337 12.4037 61.0466 12.4037C60.9332 12.4037 60.7798 12.397 60.5863 12.3903C60.3862 12.377 60.2061 12.377 60.046 12.377H58.585V7.35947H60.613ZM60.4862 14.0851C61.3468 14.0651 62.0473 14.0183 62.5809 13.9316C63.1213 13.8449 63.6416 13.6314 64.1553 13.3044C64.749 12.9441 65.2027 12.4637 65.5295 11.8499C65.8564 11.236 66.0165 10.5688 66.0165 9.86155C66.0165 8.45371 65.4828 7.35947 64.4088 6.58549C63.9152 6.22519 63.3815 5.98499 62.7944 5.86489C62.214 5.74479 61.5469 5.68474 60.8131 5.68474H58.5717V0.320267H56.7304V14.0984H60.4862V14.0851ZM49.4857 1.96831V14.0851H51.3269V1.96831H55.1027V0.306922H45.6565V1.96831H49.4857ZM42.9881 10.0617C42.3744 10.9224 41.6739 11.563 40.9001 11.99C40.1196 12.4103 39.2057 12.6239 38.1583 12.6239C37.151 12.6239 36.2237 12.3837 35.3898 11.8966C34.5559 11.4095 33.8955 10.749 33.4152 9.90826C32.9349 9.06756 32.6947 8.14679 32.6947 7.1593C32.6947 6.15179 32.9482 5.2377 33.4552 4.41701C33.9689 3.59633 34.6493 2.9558 35.5166 2.48874C36.3771 2.02168 37.3111 1.78816 38.3117 1.78816C38.9321 1.78816 39.5459 1.90158 40.1463 2.12177C40.7533 2.34195 41.2937 2.66222 41.7873 3.06922C42.281 3.4829 42.6813 3.95663 42.9881 4.47706H45.0762C44.7293 3.58299 44.2156 2.78899 43.5151 2.1151C42.8147 1.43453 42.0142 0.914095 41.1002 0.547122C40.1796 0.186822 39.2457 8.14481e-07 38.2784 8.14481e-07C36.9709 8.14481e-07 35.7434 0.313594 34.596 0.947456C33.4486 1.57465 32.5346 2.44203 31.8542 3.54295C31.1737 4.64387 30.8268 5.85821 30.8268 7.17932C30.8268 8.54712 31.1671 9.78148 31.8408 10.8824C32.5213 11.99 33.4352 12.8507 34.5893 13.4646C35.7434 14.0851 37.0042 14.3987 38.3518 14.3987C39.8261 14.3987 41.1603 14.0117 42.341 13.2377C43.5218 12.4704 44.4224 11.4028 45.0428 10.0484H42.9881V10.0617ZM16.2373 4.51042C16.7376 3.66972 17.4047 3.00917 18.2519 2.5221C19.0925 2.03503 20.0131 1.79483 21.0071 1.79483C22.0011 1.79483 22.915 2.03503 23.7422 2.52877C24.5694 3.01585 25.2232 3.68307 25.6901 4.53044C26.1638 5.37782 26.3973 6.29858 26.3973 7.29274C26.3973 8.23353 26.1504 9.11426 25.6635 9.93494C25.1698 10.7556 24.5094 11.4095 23.6955 11.8966C22.875 12.3837 21.9944 12.6305 21.0538 12.6305C20.0865 12.6305 19.1725 12.397 18.3187 11.9166C17.4581 11.4429 16.771 10.7957 16.2573 9.9683C15.7436 9.14095 15.4901 8.2402 15.4901 7.26606C15.4901 6.27189 15.737 5.3578 16.2373 4.51042ZM28.1851 0.306922H26.3906V2.92911C25.8969 1.98832 25.1565 1.26105 24.1758 0.760634C23.1952 0.260217 22.1345 0.00667141 21.0004 0.00667141C18.8523 0.00667141 16.871 0.980818 15.0632 2.92911C14.763 3.196 14.4495 3.75646 14.1159 4.59049C13.789 5.43119 13.6222 6.27189 13.6222 7.10592C13.6222 8.04671 13.769 8.93411 14.0625 9.74812C14.3561 10.5621 14.6629 11.1493 14.9831 11.4962C15.8437 12.4704 16.7977 13.1977 17.8517 13.6847C18.9057 14.1718 19.9731 14.412 21.0471 14.412C21.7676 14.412 22.4747 14.2986 23.1685 14.0784C23.8623 13.8582 24.4894 13.5313 25.043 13.0909C25.5967 12.6572 26.0437 12.1234 26.3906 11.4896V14.0851H28.1851V0.306922ZM3.92924 0.306922L-8.14335e-07 14.0851H1.96795L5.31681 2.02168H9.03925V14.0851H10.8538V0.306922H3.92924Z" transform="translate(29.6394 12.4637)" />
    </symbol>
    <symbol id="previous__arrow" width="34" height="14" viewBox="0 0 34 14" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M6 0L0 6L6 12" transform="translate(2 1)" stroke="#808080" stroke-width="2"/>
        <line y1="-1" x2="32" y2="-1" transform="translate(2 8)" stroke="#808080" stroke-width="2"/>
    </symbol>
    <symbol id="next__arrow" width="34" height="14" viewBox="0 0 34 14" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M6 0L0 6L6 12" transform="translate(32 13) rotate(180)" stroke="#808080" stroke-width="2"/>
        <line y1="-1" x2="32" y2="-1" transform="translate(32 6) rotate(180)" stroke="#808080" stroke-width="2"/>
    </symbol>
    <symbol id="intro_logo" width="192" height="97" viewBox="0 0 192 97" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M8.03079 6.636V14H7.03679V7.518H2.41679V14H1.42279V6.636H8.03079ZM14.6504 6.58C15.341 6.58 15.9664 6.73867 16.5264 7.056C17.0864 7.364 17.525 7.80267 17.8424 8.372C18.1597 8.94133 18.3184 9.59 18.3184 10.318C18.3184 11.0553 18.1597 11.7087 17.8424 12.278C17.525 12.8473 17.0864 13.2907 16.5264 13.608C15.9757 13.916 15.3504 14.07 14.6504 14.07C14.053 14.07 13.5117 13.9487 13.0264 13.706C12.5504 13.454 12.1584 13.09 11.8504 12.614V16.716H10.8564V6.636H11.8084V8.092C12.107 7.60667 12.499 7.23333 12.9844 6.972C13.479 6.71067 14.0344 6.58 14.6504 6.58ZM14.5804 13.188C15.0937 13.188 15.5604 13.0713 15.9804 12.838C16.4004 12.5953 16.727 12.2547 16.9604 11.816C17.203 11.3773 17.3244 10.878 17.3244 10.318C17.3244 9.758 17.203 9.26333 16.9604 8.834C16.727 8.39533 16.4004 8.05467 15.9804 7.812C15.5604 7.56933 15.0937 7.448 14.5804 7.448C14.0577 7.448 13.5864 7.56933 13.1664 7.812C12.7557 8.05467 12.429 8.39533 12.1864 8.834C11.953 9.26333 11.8364 9.758 11.8364 10.318C11.8364 10.878 11.953 11.3773 12.1864 11.816C12.429 12.2547 12.7557 12.5953 13.1664 12.838C13.5864 13.0713 14.0577 13.188 14.5804 13.188ZM26.894 10.626H20.734C20.79 11.3913 21.084 12.012 21.616 12.488C22.148 12.9547 22.82 13.188 23.632 13.188C24.0894 13.188 24.5094 13.1087 24.892 12.95C25.2747 12.782 25.606 12.5393 25.886 12.222L26.446 12.866C26.1194 13.258 25.7087 13.5567 25.214 13.762C24.7287 13.9673 24.192 14.07 23.604 14.07C22.848 14.07 22.176 13.9113 21.588 13.594C21.0094 13.2673 20.5567 12.8193 20.23 12.25C19.9034 11.6807 19.74 11.0367 19.74 10.318C19.74 9.59933 19.894 8.95533 20.202 8.386C20.5194 7.81667 20.9487 7.37333 21.49 7.056C22.0407 6.73867 22.6567 6.58 23.338 6.58C24.0194 6.58 24.6307 6.73867 25.172 7.056C25.7134 7.37333 26.138 7.81667 26.446 8.386C26.754 8.946 26.908 9.59 26.908 10.318L26.894 10.626ZM23.338 7.434C22.6287 7.434 22.0314 7.66267 21.546 8.12C21.07 8.568 20.7994 9.156 20.734 9.884H25.956C25.8907 9.156 25.6154 8.568 25.13 8.12C24.654 7.66267 24.0567 7.434 23.338 7.434ZM36.1399 13.132V15.778H35.2019V14H28.6079V15.778H27.6699V13.132H28.0899C28.5846 13.104 28.9206 12.74 29.0979 12.04C29.2753 11.34 29.3966 10.36 29.4619 9.1L29.5599 6.636H34.9919V13.132H36.1399ZM30.3719 9.156C30.3253 10.2013 30.2366 11.0647 30.1059 11.746C29.9753 12.418 29.7419 12.88 29.4059 13.132H33.9979V7.518H30.4559L30.3719 9.156ZM41.1571 14.07C40.4291 14.07 39.7758 13.9113 39.1971 13.594C38.6278 13.2767 38.1798 12.8333 37.8531 12.264C37.5264 11.6853 37.3631 11.0367 37.3631 10.318C37.3631 9.59933 37.5264 8.95533 37.8531 8.386C38.1798 7.81667 38.6278 7.37333 39.1971 7.056C39.7758 6.73867 40.4291 6.58 41.1571 6.58C41.7918 6.58 42.3564 6.706 42.8511 6.958C43.3551 7.20067 43.7518 7.56 44.0411 8.036L43.2991 8.54C43.0564 8.176 42.7484 7.90533 42.3751 7.728C42.0018 7.54133 41.5958 7.448 41.1571 7.448C40.6251 7.448 40.1444 7.56933 39.7151 7.812C39.2951 8.04533 38.9638 8.38133 38.7211 8.82C38.4878 9.25867 38.3711 9.758 38.3711 10.318C38.3711 10.8873 38.4878 11.3913 38.7211 11.83C38.9638 12.2593 39.2951 12.5953 39.7151 12.838C40.1444 13.0713 40.6251 13.188 41.1571 13.188C41.5958 13.188 42.0018 13.0993 42.3751 12.922C42.7484 12.7447 43.0564 12.474 43.2991 12.11L44.0411 12.614C43.7518 13.09 43.3551 13.454 42.8511 13.706C42.3471 13.9487 41.7824 14.07 41.1571 14.07ZM51.009 7.518H48.223V14H47.229V7.518H44.443V6.636H51.009V7.518ZM54.9802 6.58C55.9416 6.58 56.6789 6.82267 57.1922 7.308C57.7056 7.784 57.9622 8.49333 57.9622 9.436V14H57.0102V12.852C56.7862 13.2347 56.4549 13.5333 56.0162 13.748C55.5869 13.9627 55.0736 14.07 54.4762 14.07C53.6549 14.07 53.0016 13.874 52.5162 13.482C52.0309 13.09 51.7882 12.572 51.7882 11.928C51.7882 11.3027 52.0122 10.7987 52.4602 10.416C52.9176 10.0333 53.6409 9.842 54.6302 9.842H56.9682V9.394C56.9682 8.75933 56.7909 8.27867 56.4362 7.952C56.0816 7.616 55.5636 7.448 54.8822 7.448C54.4156 7.448 53.9676 7.52733 53.5382 7.686C53.1089 7.83533 52.7402 8.04533 52.4322 8.316L51.9842 7.574C52.3576 7.25667 52.8056 7.014 53.3282 6.846C53.8509 6.66867 54.4016 6.58 54.9802 6.58ZM54.6302 13.286C55.1902 13.286 55.6709 13.16 56.0722 12.908C56.4736 12.6467 56.7722 12.2733 56.9682 11.788V10.584H54.6582C53.3982 10.584 52.7682 11.0227 52.7682 11.9C52.7682 12.3293 52.9316 12.67 53.2582 12.922C53.5849 13.1647 54.0422 13.286 54.6302 13.286ZM65.2983 10.192C66.297 10.4253 66.7963 11.0273 66.7963 11.998C66.7963 12.642 66.5583 13.1367 66.0823 13.482C65.6063 13.8273 64.897 14 63.9543 14H60.6083V6.636H63.8563C64.6963 6.636 65.3543 6.79933 65.8303 7.126C66.3063 7.45267 66.5443 7.91933 66.5443 8.526C66.5443 8.92733 66.4323 9.27267 66.2083 9.562C65.9937 9.842 65.6903 10.052 65.2983 10.192ZM61.5743 9.912H63.7863C64.3557 9.912 64.7897 9.80467 65.0883 9.59C65.3963 9.37533 65.5503 9.06267 65.5503 8.652C65.5503 8.24133 65.3963 7.93333 65.0883 7.728C64.7897 7.52267 64.3557 7.42 63.7863 7.42H61.5743V9.912ZM63.9123 13.216C64.547 13.216 65.023 13.1133 65.3403 12.908C65.6577 12.7027 65.8163 12.3807 65.8163 11.942C65.8163 11.5033 65.6717 11.1813 65.3823 10.976C65.093 10.7613 64.6357 10.654 64.0103 10.654H61.5743V13.216H63.9123ZM75.1459 6.636V14H74.1519V7.518H70.6239L70.5259 9.338C70.4512 10.8687 70.2739 12.0447 69.9939 12.866C69.7139 13.6873 69.2146 14.098 68.4959 14.098C68.2999 14.098 68.0619 14.0607 67.7819 13.986L67.8519 13.132C68.0199 13.1693 68.1366 13.188 68.2019 13.188C68.5846 13.188 68.8739 13.0107 69.0699 12.656C69.2659 12.3013 69.3966 11.8627 69.4619 11.34C69.5272 10.8173 69.5832 10.1267 69.6299 9.268L69.7559 6.636H75.1459ZM83.6276 6.636V14H82.7176V11.564H80.4076H80.1276L78.4196 14H77.3416L79.1756 11.424C78.6063 11.2653 78.1676 10.9947 77.8596 10.612C77.5516 10.2293 77.3976 9.744 77.3976 9.156C77.3976 8.33467 77.6776 7.70933 78.2376 7.28C78.7976 6.85067 79.563 6.636 80.5336 6.636H83.6276ZM78.4056 9.184C78.4056 10.276 79.101 10.822 80.4916 10.822H82.7176V7.518H80.5616C79.1243 7.518 78.4056 8.07333 78.4056 9.184ZM92.9019 10.626H86.7419C86.7979 11.3913 87.0919 12.012 87.6239 12.488C88.1559 12.9547 88.8279 13.188 89.6399 13.188C90.0972 13.188 90.5172 13.1087 90.8999 12.95C91.2825 12.782 91.6139 12.5393 91.8939 12.222L92.4539 12.866C92.1272 13.258 91.7165 13.5567 91.2219 13.762C90.7365 13.9673 90.1999 14.07 89.6119 14.07C88.8559 14.07 88.1839 13.9113 87.5959 13.594C87.0172 13.2673 86.5645 12.8193 86.2379 12.25C85.9112 11.6807 85.7479 11.0367 85.7479 10.318C85.7479 9.59933 85.9019 8.95533 86.2099 8.386C86.5272 7.81667 86.9565 7.37333 87.4979 7.056C88.0485 6.73867 88.6645 6.58 89.3459 6.58C90.0272 6.58 90.6385 6.73867 91.1799 7.056C91.7212 7.37333 92.1459 7.81667 92.4539 8.386C92.7619 8.946 92.9159 9.59 92.9159 10.318L92.9019 10.626ZM89.3459 7.434C88.6365 7.434 88.0392 7.66267 87.5539 8.12C87.0779 8.568 86.8072 9.156 86.7419 9.884H91.9639C91.8985 9.156 91.6232 8.568 91.1379 8.12C90.6619 7.66267 90.0645 7.434 89.3459 7.434ZM99.968 7.518H97.182V14H96.188V7.518H93.402V6.636H99.968V7.518Z" transform="translate(46 80)" fill="#404040"/>
        <path d="M0.0558933 28.744C-0.0641853 29.0375 0.042552 29.1443 0.0692362 29.1843L0.536208 29.638C2.84439 31.9333 6.66021 35.7365 9.78226 42.1418C10.5561 43.7298 11.3966 45.8515 12.1305 47.7064C13.3179 50.7089 14.8122 54.4454 15.5193 54.5655C17.6407 54.8991 23.9248 50.8157 24.9522 48.8807C25.2057 48.4137 25.7927 47.2394 26.5933 45.6247L26.6733 45.4646C29.5819 39.6997 35.6392 27.6897 38.7746 22.4987C43.0307 15.4529 48.9279 8.08674 56.3327 0.6005C56.6129 0.320266 56.7863 0.146789 56.8797 0.040033C56.8931 0.0266885 56.9064 0.0133436 56.9198 -8.14481e-07C56.8931 -8.14481e-07 56.8397 -8.14481e-07 56.773 -8.14481e-07C55.7723 -8.14481e-07 52.8371 0.947456 48.8612 3.57631C45.4589 5.80484 40.2288 9.94162 34.6118 17.0809C27.5272 26.0617 22.7374 33.7882 21.4299 35.9366L20.9229 36.7773L20.4426 35.9233C18.8415 33.0809 16.7468 29.598 15.6528 28.357L15.4126 28.0767C13.8249 26.2619 11.8503 23.9933 9.18186 23.7798H9.07513C6.1799 23.7531 0.68297 27.2494 0.0558933 28.744Z" transform="translate(8.16284)" fill="#DD1818"/>
        <path d="M47.9247 12.01C47.6312 12.5038 47.2976 13.0776 46.9507 13.6914C49.2856 17.4012 50.6465 21.7781 50.6465 26.4887C50.6465 39.8198 39.7994 50.6555 26.4707 50.6555C13.1419 50.6555 2.29483 39.8065 2.29483 26.4887C2.29483 13.1576 13.1419 2.30859 26.4707 2.30859C31.7541 2.30859 36.624 4.03003 40.5999 6.91243C41.0135 6.37865 41.4405 5.83152 41.8807 5.27106C41.9341 5.20434 41.9875 5.13761 42.0408 5.07089C37.678 1.88157 32.2878 -1.62896e-06 26.4707 -1.62896e-06C11.8478 -1.62896e-06 0 11.8499 0 26.4754C0 41.1009 11.8478 52.9374 26.4707 52.9374C41.0936 52.9374 52.9413 41.0876 52.9413 26.4754C52.9413 20.8974 51.2202 15.7331 48.2716 11.4629C48.1515 11.6497 48.0314 11.8365 47.9247 12.01Z" transform="translate(0 11.0626)" fill="#DD1818"/>
        <path d="M121.226 14.7189C123.521 14.7189 125.215 15.0525 126.309 15.7198V15.7731C126.963 16.1468 127.47 16.6939 127.83 17.4145C128.191 18.1351 128.377 18.9091 128.377 19.7098C128.377 21.8849 127.39 23.4062 125.415 24.2469C124.575 24.6205 123.467 24.8073 122.093 24.8073C121.866 24.8073 121.56 24.794 121.173 24.7807C120.772 24.754 120.412 24.754 120.092 24.754H117.17V14.7189H121.226ZM120.972 28.1701C122.694 28.1301 124.095 28.0367 125.162 27.8632C126.243 27.6897 127.283 27.2627 128.311 26.6088C129.498 25.8882 130.405 24.9274 131.059 23.6997C131.713 22.4721 132.033 21.1376 132.033 19.7231C132.033 16.9074 130.966 14.7189 128.818 13.171C127.83 12.4504 126.763 11.97 125.589 11.7298C124.428 11.4896 123.094 11.3695 121.626 11.3695H117.143V0.640534H113.461V28.1968H120.972V28.1701ZM98.9714 3.93662V28.1701H102.654V3.93662H110.205V0.613843H91.3131V3.93662H98.9714ZM85.9762 20.1234C84.7488 21.8449 83.3479 23.1259 81.8002 23.98C80.2392 24.8207 78.4113 25.2477 76.3166 25.2477C74.302 25.2477 72.4474 24.7673 70.7796 23.7932C69.1119 22.819 67.791 21.4979 66.8304 19.8165C65.8698 18.1351 65.3895 16.2936 65.3895 14.3186C65.3895 12.3036 65.8965 10.4754 66.9105 8.83403C67.9378 7.19266 69.2987 5.91159 71.0331 4.97748C72.7543 4.04337 74.6222 3.57631 76.6235 3.57631C77.8643 3.57631 79.0917 3.80317 80.2925 4.24354C81.5067 4.6839 82.5874 5.32444 83.5747 6.13845C84.562 6.96581 85.3625 7.91326 85.9762 8.95413H90.1523C89.4585 7.16597 88.4312 5.57798 87.0303 4.23019C85.6294 2.86906 84.0283 1.82819 82.2005 1.09424C80.3593 0.373644 78.4914 1.62896e-06 76.5568 1.62896e-06C73.9417 1.62896e-06 71.4868 0.627189 69.1919 1.89491C66.8971 3.14929 65.0693 4.88407 63.7084 7.0859C62.3475 9.28774 61.6537 11.7164 61.6537 14.3586C61.6537 17.0942 62.3341 19.563 63.6817 21.7648C65.0426 23.98 66.8704 25.7014 69.1786 26.9291C71.4868 28.1701 74.0084 28.7973 76.7035 28.7973C79.6521 28.7973 82.3205 28.0233 84.6821 26.4754C87.0436 24.9408 88.8448 22.8057 90.0856 20.0967H85.9762V20.1234ZM32.4746 9.02085C33.4752 7.33945 34.8094 6.01835 36.5039 5.0442C38.185 4.07006 40.0262 3.58966 42.0142 3.58966C44.0021 3.58966 45.83 4.07006 47.4844 5.05755C49.1388 6.03169 50.4463 7.36614 51.3803 9.06088C52.3276 10.7556 52.7945 12.5972 52.7945 14.5855C52.7945 16.4671 52.3009 18.2285 51.3269 19.8699C50.3396 21.5113 49.0187 22.819 47.391 23.7932C45.7499 24.7673 43.9888 25.261 42.1076 25.261C40.173 25.261 38.3451 24.794 36.6373 23.8332C34.9162 22.8857 33.5419 21.5913 32.5146 19.9366C31.4873 18.2819 30.9803 16.4804 30.9803 14.5321C30.9803 12.5438 31.4739 10.7156 32.4746 9.02085ZM56.3702 0.613843H52.7812V5.85822C51.7939 3.97665 50.3129 2.5221 48.3516 1.52127C46.3903 0.520434 44.269 0.0133428 42.0008 0.0133428C37.7047 0.0133428 33.7421 1.96164 30.1264 5.85822C29.526 6.39199 28.8989 7.51293 28.2318 9.18098C27.578 10.8624 27.2445 12.5438 27.2445 14.2118C27.2445 16.0934 27.538 17.8682 28.1251 19.4962C28.7121 21.1243 29.3259 22.2986 29.9663 22.9925C31.6874 24.9408 33.5953 26.3953 35.7034 27.3695C37.8114 28.3436 39.9461 28.824 42.0942 28.824C43.5352 28.824 44.9494 28.5972 46.337 28.1568C47.7246 27.7164 48.9787 27.0626 50.0861 26.1818C51.1935 25.3144 52.0874 24.2469 52.7812 22.9792V28.1701H56.3702V0.613843ZM7.85848 0.613843L-1.62867e-06 28.1701H3.93591L10.6336 4.04337H18.0785V28.1701H21.7075V0.613843H7.85848Z" transform="translate(59.2788 24.9274)" fill="#DD1818"/>
    </symbol>
    <symbol id="vk" width="22" height="13" viewBox="0 0 22 13" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M19.5411 0.744848C19.6801 0.315493 19.5411 0 18.8794 0H16.6914C16.135 0 15.8786 0.27254 15.7395 0.57307C15.7395 0.57307 14.6268 3.08477 13.0505 4.71628C12.5406 5.18855 12.3087 5.33882 12.0306 5.33882C11.8915 5.33882 11.6829 5.18855 11.6829 4.75923V0.744848C11.6829 0.229622 11.5287 0 11.0651 0H7.62678C7.27911 0 7.07003 0.239128 7.07003 0.465758C7.07003 0.954183 7.85812 1.06682 7.93935 2.44075V5.42472C7.93935 6.07895 7.81177 6.19756 7.5336 6.19756C6.79186 6.19756 4.98756 3.67464 3.91744 0.787765C3.70773 0.226656 3.49738 0 2.93819 0H0.750182C0.125037 0 0 0.27254 0 0.57307C0 1.10977 0.741784 3.77173 3.45387 7.29237C5.26191 9.69668 7.80932 11 10.1274 11C11.5182 11 11.6902 10.7105 11.6902 10.2119V8.39474C11.6902 7.81579 11.822 7.70025 12.2624 7.70025C12.5869 7.70025 13.1433 7.85051 14.4414 9.00975C15.9249 10.3837 16.1695 11 17.004 11H19.192C19.8171 11 20.1297 10.7105 19.9494 10.1393C19.752 9.56991 19.0437 8.74386 18.1039 7.76464C17.5939 7.2065 16.8289 6.60544 16.5971 6.30484C16.2726 5.91847 16.3653 5.74669 16.5971 5.40325C16.5971 5.40325 19.2629 1.92553 19.5411 0.744848Z" transform="translate(1 1)"  stroke-linecap="round"/>
    </symbol>
    <symbol id="twitter" width="22" height="18" viewBox="0 0 22 18" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M19.3932 1.88087C19.5226 1.78655 19.7001 1.7818 19.834 1.86954C19.9684 1.95727 20.0297 2.11813 19.9862 2.26911C19.9457 2.41168 19.6827 2.98782 17.9991 4.50019C18.0199 5.80053 17.7675 13.736 8.79962 15.7891C8.7088 15.8084 7.75858 16 6.41934 16C4.64908 16 2.19804 15.6655 0.148889 14.1546C0.00963006 14.0522 -0.0380511 13.8713 0.031957 13.717C0.102343 13.5624 0.272633 13.4746 0.445194 13.5042L0.445438 13.5043C0.48899 13.5114 3.3379 13.9763 5.27499 12.5194C4.33083 12.2989 2.84704 11.6497 2.2427 9.73884C2.20334 9.61491 2.23551 9.48002 2.32633 9.38461C2.40731 9.29943 2.52576 9.25775 2.64231 9.26835C1.7674 8.67686 0.837239 7.60719 0.868648 5.73985C0.871297 5.60276 0.952658 5.47847 1.08019 5.41778C1.20809 5.3571 1.35984 5.37062 1.47337 5.45251C1.53467 5.49601 1.66667 5.62543 1.76362 5.62543C1.0484 4.63984 0.265822 2.91873 1.43515 0.959262C1.49683 0.855439 1.60695 0.787808 1.73032 0.777572C1.85368 0.766971 1.97402 0.815957 2.05349 0.90735C2.08755 0.946467 5.38739 4.70784 9.45088 4.75207C9.4225 4.55686 9.40812 4.35981 9.40812 4.16241C9.40812 1.86734 11.3154 0 13.6601 0C14.7552 0 15.7842 0.401398 16.5766 1.13401C17.0927 1.12084 17.9608 0.991797 18.8323 0.379829C18.944 0.301597 19.0908 0.287705 19.2161 0.344735C19.3409 0.401398 19.4238 0.519478 19.4325 0.652547C19.4408 0.781228 19.4242 1.34128 18.6496 2.17991C18.947 2.10387 19.2233 2.00516 19.3932 1.88087Z" transform="translate(1 1)"  stroke-linecap="round"/>
    </symbol>
    <symbol id="odnoklassniki" width="14" height="20" viewBox="0 0 14 20" fill="none" xmlns="http://www.w3.org/2000/svg">
        <mask id="path-2-inside-1" fill="white">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M12 5C12 7.76141 9.7614 10 7 10C4.24001 9.99658 2.00339 7.76001 2 5C2 2.23859 4.23856 0 7 0C9.76144 0 12 2.23853 12 5ZM13.9998 10.7153C13.9989 11.4973 13.6017 12.2267 12.9424 12.6569C12.098 13.2131 11.1782 13.6479 10.2106 13.9484C10.0451 13.9984 9.87495 14.0455 9.70013 14.0898L12.516 16.8192C12.5315 16.834 12.5468 16.8491 12.5618 16.8644C13.279 17.5979 13.2602 18.7686 12.5198 19.4791C11.7793 20.1896 10.5976 20.171 9.88029 19.4374L7.00007 16.4844L4.12545 19.4319C4.11057 19.4473 4.09544 19.4623 4.08004 19.4771C3.34011 20.1882 2.1584 20.1705 1.44053 19.4376C0.722649 18.7046 0.74054 17.534 1.48042 16.8229L4.30088 14.0908C4.12602 14.0477 3.95649 14.0008 3.79221 13.9503C2.82365 13.6486 1.903 13.2128 1.05759 12.6559C0.398643 12.2254 0.00153351 11.4963 0.0001297 10.7144C-0.00804901 10.0656 0.361847 9.47021 0.950233 9.18518C1.55546 8.88812 2.27814 8.95544 2.81687 9.35901C5.30982 11.1594 8.69106 11.1594 11.184 9.35901C11.7219 8.95331 12.4459 8.88593 13.0507 9.18518C13.6393 9.47028 14.009 10.0663 13.9998 10.7153Z"/>
        </mask>
        <path d="M7 10L6.99876 11H7V10ZM2 5H0.999999L1 5.00123L2 5ZM12.9424 12.6569L12.3959 11.8194L12.3923 11.8218L12.9424 12.6569ZM13.9998 10.7153L12.9998 10.7011L12.9998 10.7141L13.9998 10.7153ZM10.2106 13.9484L10.4995 14.9058L10.5073 14.9034L10.2106 13.9484ZM9.70013 14.0898L9.45412 13.1206L7.71798 13.5612L9.00414 14.8079L9.70013 14.0898ZM12.516 16.8192L11.8199 17.5372L11.8254 17.5424L12.516 16.8192ZM12.5618 16.8644L13.2767 16.1652L13.2761 16.1646L12.5618 16.8644ZM12.5198 19.4791L13.2121 20.2006L13.2121 20.2006L12.5198 19.4791ZM9.88029 19.4374L9.16441 20.1357L9.16531 20.1366L9.88029 19.4374ZM7.00007 16.4844L7.71594 15.7862L7.00005 15.0522L6.28417 15.7862L7.00007 16.4844ZM4.12545 19.4319L3.40955 18.7337L3.40668 18.7366L4.12545 19.4319ZM4.08004 19.4771L4.77297 20.1981L4.77382 20.1973L4.08004 19.4771ZM1.44053 19.4376L2.15496 18.7379L2.15495 18.7378L1.44053 19.4376ZM1.48042 16.8229L2.17338 17.5439L2.17618 17.5411L1.48042 16.8229ZM4.30088 14.0908L4.99664 14.8091L6.29376 13.5526L4.54047 13.1199L4.30088 14.0908ZM3.79221 13.9503L3.49487 14.905L3.49818 14.9061L3.79221 13.9503ZM1.05759 12.6559L1.60774 11.8208L1.60451 11.8187L1.05759 12.6559ZM0.0001297 10.7144L1.00019 10.7126L1.00005 10.7018L0.0001297 10.7144ZM0.950233 9.18518L1.38621 10.0852L1.39084 10.0829L0.950233 9.18518ZM2.81687 9.35901L2.21733 10.1594L2.22432 10.1646L2.2314 10.1697L2.81687 9.35901ZM11.184 9.35901L11.7695 10.1697L11.7779 10.1636L11.7862 10.1574L11.184 9.35901ZM13.0507 9.18518L12.6071 10.0815L12.6148 10.0852L13.0507 9.18518ZM7 11C10.3137 11 13 8.3137 13 5H11C11 7.20913 9.20912 9 7 9V11ZM1 5.00123C1.00406 8.31258 3.68746 10.9959 6.99876 11L7.00124 9C4.79255 8.99727 3.00271 7.20744 3 4.99877L1 5.00123ZM7 -1C3.68628 -1 1 1.6863 1 5H3C3 2.79087 4.79085 1 7 1V-1ZM13 5C13 1.68624 10.3137 -1 7 -1V1C9.20916 1 11 2.79082 11 5H13ZM13.4888 13.4944C14.4285 12.8813 14.9985 11.8386 14.9998 10.7164L12.9998 10.7141C12.9993 11.156 12.7749 11.5721 12.3959 11.8194L13.4888 13.4944ZM10.5073 14.9034C11.5643 14.5751 12.5694 14.1 13.4925 13.492L12.3923 11.8218C11.6265 12.3262 10.7921 12.7207 9.914 12.9934L10.5073 14.9034ZM9.94615 15.0591C10.1346 15.0113 10.3191 14.9602 10.4994 14.9058L9.92183 12.991C9.77122 13.0365 9.61533 13.0797 9.45412 13.1206L9.94615 15.0591ZM13.2119 16.1011L10.3961 13.3718L9.00414 14.8079L11.82 17.5372L13.2119 16.1011ZM13.2761 16.1646C13.2534 16.1414 13.2302 16.1185 13.2065 16.0959L11.8254 17.5424C11.8328 17.5495 11.8401 17.5567 11.8474 17.5642L13.2761 16.1646ZM13.2121 20.2006C14.3535 19.1054 14.3829 17.2965 13.2767 16.1652L11.8468 17.5635C12.1751 17.8993 12.1669 18.4318 11.8274 18.7575L13.2121 20.2006ZM9.16531 20.1366C10.2663 21.2626 12.076 21.2908 13.2121 20.2006L11.8274 18.7575C11.4826 19.0884 10.9288 19.0794 10.5953 18.7383L9.16531 20.1366ZM6.28419 17.1827L9.16441 20.1357L10.5962 18.7392L7.71594 15.7862L6.28419 17.1827ZM4.84135 20.1301L7.71596 17.1826L6.28417 15.7862L3.40955 18.7337L4.84135 20.1301ZM4.77382 20.1973C4.79618 20.1758 4.81982 20.1524 4.84422 20.1271L3.40668 18.7366C3.40132 18.7422 3.39469 18.7488 3.38626 18.7569L4.77382 20.1973ZM0.726102 20.1373C1.82803 21.2624 3.6377 21.2892 4.77297 20.1981L3.38711 18.7561C3.04252 19.0873 2.48877 19.0787 2.15496 18.7379L0.726102 20.1373ZM0.787469 16.1019C-0.353046 17.1981 -0.380996 19.0069 0.726106 20.1373L2.15495 18.7378C1.82629 18.4023 1.83413 17.8699 2.17338 17.5439L0.787469 16.1019ZM3.60512 13.3725L0.784662 16.1046L2.17618 17.5411L4.99664 14.8091L3.60512 13.3725ZM3.49818 14.9061C3.68115 14.9623 3.86886 15.0142 4.06129 15.0617L4.54047 13.1199C4.38318 13.0811 4.23183 13.0392 4.08625 12.9945L3.49818 14.9061ZM0.507455 13.491C1.43125 14.0995 2.43702 14.5756 3.49487 14.905L4.08956 12.9955C3.21028 12.7217 2.37475 12.3261 1.60773 11.8208L0.507455 13.491ZM-0.999869 10.7162C-0.997855 11.8378 -0.428174 12.8797 0.510676 13.4931L1.60451 11.8187C1.22546 11.5711 1.00092 11.1548 1.00013 10.7126L-0.999869 10.7162ZM0.514262 8.28522C-0.419733 8.73768 -1.01291 9.68654 -0.999791 10.727L1.00005 10.7018C0.996808 10.4446 1.14343 10.2028 1.3862 10.0851L0.514262 8.28522ZM3.41641 8.55867C2.57625 7.92929 1.45166 7.82511 0.509623 8.28748L1.39084 10.0829C1.65926 9.95113 1.98004 9.9816 2.21733 10.1594L3.41641 8.55867ZM10.5985 8.54831C8.45509 10.0963 5.54578 10.0963 3.40234 8.54831L2.2314 10.1697C5.07386 12.2225 8.92702 12.2225 11.7695 10.1697L10.5985 8.54831ZM13.4941 8.2889C12.5511 7.82225 11.4224 7.92668 10.5819 8.56064L11.7862 10.1574C12.0214 9.97994 12.3407 9.9496 12.6072 10.0815L13.4941 8.2889ZM14.9997 10.7294C15.0145 9.6882 14.4213 8.73791 13.4865 8.28518L12.6148 10.0852C12.8573 10.2026 13.0036 10.4444 12.9999 10.7011L14.9997 10.7294Z"  mask="url(#path-2-inside-1)"/>
    </symbol>
    <symbol id="fb" width="13" height="22" viewBox="0 0 13 22" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M11 3.57496H9.20189C7.84613 3.57496 7.56144 4.45057 7.56144 5.18546V6.36761H10.586V10.1247H7.56144V20H2.99168V10.1161L0 10.1256V6.3783L2.9879 6.36843C2.9879 4.38268 3.26314 3.53258 3.27561 3.49514C4.13686 -0.079296 7.45974 -0.0101695 7.73233 0.00217455H11V3.57496Z" transform="translate(1 1)"  stroke-linecap="round"/>
    </symbol>
    <symbol id="view" width="18" height="14" viewBox="0 0 18 14" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M3.55097 4.6402C2.99049 5.31683 2.59527 5.9975 2.3407 6.5097C2.2452 6.70184 2.17038 6.86853 2.11475 7C2.17038 7.13147 2.2452 7.29816 2.3407 7.4903C2.59527 8.0025 2.99049 8.68317 3.55097 9.3598C4.66582 10.7057 6.39674 12 9 12C11.6033 12 13.3342 10.7057 14.449 9.3598C15.0095 8.68317 15.4047 8.0025 15.6593 7.4903C15.7548 7.29816 15.8296 7.13147 15.8853 7C15.8296 6.86853 15.7548 6.70184 15.6593 6.5097C15.4047 5.9975 15.0095 5.31683 14.449 4.6402C13.3342 3.29431 11.6033 2 9 2C6.39674 2 4.66582 3.29431 3.55097 4.6402ZM17.8949 6.68286C17.8951 6.68335 17.8952 6.68378 16.9522 7C17.8952 7.31622 17.8951 7.31665 17.8949 7.31714L17.8946 7.31818L17.8937 7.32068L17.8915 7.32733L17.8847 7.34711C17.8791 7.36316 17.8715 7.38477 17.8617 7.41162C17.8421 7.46539 17.8139 7.54016 17.7765 7.633C17.7019 7.81854 17.5903 8.07721 17.4375 8.3847C17.1329 8.9975 16.6583 9.81683 15.9763 10.6402C14.6061 12.2943 12.3609 14 9 14C5.63911 14 3.39393 12.2943 2.0237 10.6402C1.34167 9.81683 0.867111 8.9975 0.562538 8.3847C0.409691 8.07721 0.298096 7.81854 0.223457 7.633C0.186104 7.54016 0.157898 7.46539 0.138313 7.41162C0.128517 7.38477 0.120865 7.36316 0.115303 7.34711L0.108505 7.32733L0.106262 7.32068L0.105423 7.31818L0.10508 7.31714C0.104927 7.31665 0.104782 7.31622 1.0478 7C0.104782 6.68378 0.104927 6.68335 0.10508 6.68286L0.105423 6.68182L0.106262 6.67932L0.108505 6.67267L0.115303 6.65289C0.120865 6.63684 0.128517 6.61523 0.138313 6.58838C0.157898 6.53461 0.186104 6.45984 0.223457 6.367C0.298096 6.18146 0.409691 5.92279 0.562538 5.6153C0.867111 5.0025 1.34167 4.18317 2.0237 3.3598C3.39393 1.70569 5.63911 0 9 0C12.3609 0 14.6061 1.70569 15.9763 3.3598C16.6583 4.18317 17.1329 5.0025 17.4375 5.6153C17.5903 5.92279 17.7019 6.18146 17.7765 6.367C17.8139 6.45984 17.8421 6.53461 17.8617 6.58838C17.8715 6.61523 17.8791 6.63684 17.8847 6.65289L17.8915 6.67267L17.8937 6.67932L17.8946 6.68182L17.8949 6.68286ZM16.9522 7L17.8952 6.68378L18 7L17.8952 7.31622L16.9522 7ZM0.104782 6.68378L1.0478 7L0.104782 7.31622L0 7L0.104782 6.68378ZM9 10C10.6569 10 12 8.65686 12 7C12 5.34314 10.6569 4 9 4C7.34315 4 6 5.34314 6 7C6 8.65686 7.34315 10 9 10Z" />
    </symbol>
    <symbol id="date" width="14" height="14" viewBox="0 0 14 14"  xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M12 7C12 9.76141 9.76142 12 7 12C4.23858 12 2 9.76141 2 7C2 4.23859 4.23858 2 7 2C9.76142 2 12 4.23859 12 7ZM14 7C14 10.866 10.866 14 7 14C3.13401 14 0 10.866 0 7C0 3.13403 3.13401 0 7 0C10.866 0 14 3.13403 14 7ZM8 3V6.58582L10.2071 8.79291L8.79289 10.2071L6 7.41418V3H8Z"/>
    </symbol>
    <symbol id="nsfw" width="48" height="32" viewBox="0 0 48 32" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M44.0821 10.3145C46.6674 13.4102 47.9601 16 47.9601 16C47.9601 16 39.9734 32 24 32C19.7873 32 16.1301 30.8872 13.0284 29.2485L17.15 26.7354C19.213 27.5234 21.4956 28 24 28C30.554 28 35.5883 24.7354 39.1464 21.1714C40.9146 19.4004 42.2499 17.6187 43.14 16.2812C43.204 16.1851 43.2657 16.0913 43.3249 16C43.2657 15.9087 43.204 15.8149 43.14 15.7188C42.5183 14.7847 41.6794 13.6333 40.6274 12.4209L44.0821 10.3145ZM29.5675 10.2642L34.6342 7.1748C31.6916 5.30957 28.1506 4 24 4C17.446 4 12.4117 7.26465 8.85362 10.8286C7.08538 12.5996 5.75014 14.3813 4.86002 15.7188C4.79592 15.8149 4.73431 15.9087 4.67509 16C4.73431 16.0913 4.79592 16.1851 4.86002 16.2812C5.75014 17.6187 7.08538 19.4004 8.85362 21.1714C9.20679 21.5249 9.57447 21.876 9.95677 22.2207L16.3543 18.3203C16.1325 17.5859 16.0133 16.8071 16.0133 16C16.0133 11.5815 19.5891 8 24 8C26.1651 8 28.1289 8.86279 29.5675 10.2642ZM24 0C29.8701 0 34.6617 2.16064 38.3745 4.89404L45.9236 0.291504L48 3.7085L2.07638 31.7085L0 28.2915L6.41548 24.3799C2.16504 20.2573 0.0398507 16 0.0398507 16C0.0398507 16 8.02657 0 24 0Z" fill="#404040"/>
    </symbol>
    <filter id="blur" x="0" y="0">
        <feGaussianBlur in="SourceGraphic" stdDeviation="20" />
    </filter>
    <symbol id="share" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M15.2948 6.85904L9.67814 12.5063V9.5592V9.13166L9.2558 9.06526C8.6749 8.97394 7.23867 8.84878 5.52899 9.44536C3.91256 10.0094 2.08428 11.2078 0.517773 13.6205C0.485441 13.1295 0.480932 12.3442 0.648202 11.4169C0.933632 9.83447 1.71639 7.8482 3.71329 6.18668L3.72532 6.17667L3.7367 6.16593L3.73677 6.16587C3.74955 6.15406 5.46942 4.56428 9.17327 4.60035L9.67814 4.60526V4.10037V1.21176L15.2948 6.85904Z" stroke="#404040"/>
    </symbol>
    <symbol id="close" width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M0 0L12 12M12 0L0 12" transform="translate(1 1)" stroke="#404040"/>
    </symbol>
</svg>    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "https://vlast.kz/gorod/32294-zdanie-apparatno-studijnogo-kompleksa-budet-rekonstruirovano.html",
  "headline": "\u0417\u0434\u0430\u043d\u0438\u0435 \u0410\u043f\u043f\u0430\u0440\u0430\u0442\u043d\u043e-\u0441\u0442\u0443\u0434\u0438\u0439\u043d\u043e\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u0430 \u0431\u0443\u0434\u0435\u0442 \u0440\u0435\u043a\u043e\u043d\u0441\u0442\u0440\u0443\u0438\u0440\u043e\u0432\u0430\u043d\u043e",
"image": {
  "@type": "ImageObject",
  "url": "https://vlast.kz/media/pages/oc/1553157977ta1ly_1000x768.jpg",
  "height": 1000,
  "width": 768
},
"datePublished": "2019-03-22 10:50:00",
    "dateModified": "2019-03-22 10:50:00",
           "author": {
          "@type": "Person",
          "name":  "\u041e\u043b\u044c\u0433\u0430 \u041b\u043e\u0433\u0438\u043d\u043e\u0432\u0430 "        },
          "publisher": {
          "@type": "Organization",
          "name": "Интернет-журнал Vласть",
          "logo": {
            "@type": "ImageObject",
            "url": "https://vlast.kz/images/logo_143_40.png",
            "width": 143,
            "height": 40
          }
        },
  "description": " \u0412 \u043f\u0440\u043e\u0448\u043b\u043e\u043c \u0433\u043e\u0434\u0443 \u0441\u0442\u0440\u043e\u0435\u043d\u0438\u0435 \u0432\u043d\u0435\u0441\u043b\u0438 \u0432 \u043f\u0440\u0435\u0434\u0432\u0430\u0440\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0439 \u0441\u043f\u0438\u0441\u043e\u043a \u043f\u0430\u043c\u044f\u0442\u043d\u0438\u043a\u043e\u0432 \u0438\u0441\u0442\u043e\u0440\u0438\u043a\u043e-\u043a\u0443\u043b\u044c\u0442\u0443\u0440\u043d\u043e\u0433\u043e \u043d\u0430\u0441\u043b\u0435\u0434\u0438\u044f \u043c\u0435\u0441\u0442\u043d\u043e\u0433\u043e \u0437\u043d\u0430\u0447\u0435\u043d\u0438\u044f \u043f\u043e \u0438\u043d\u0438\u0446\u0438\u0430\u0442\u0438\u0432\u0435 \u0430\u043a\u0438\u043c\u0430\u0442\u0430 \u0433\u043e\u0440\u043e\u0434\u0430 \u0410\u043b\u043c\u0430\u0442\u044b. \u0422\u0435\u043c \u043d\u0435 \u043c\u0435\u043d\u0435\u0435, \u0432 \u0444\u0435\u0432\u0440\u0430\u043b\u0435 \u044d\u0442\u043e\u0433\u043e \u0433\u043e\u0434\u0430 \u0432 \u0437\u0434\u0430\u043d\u0438\u0438 \u043d\u0430\u0447\u0430\u043b\u0438\u0441\u044c \u0440\u0435\u043c\u043e\u043d\u0442\u043d\u044b\u0435 \u0440\u0430\u0431\u043e\u0442\u044b, \u0438\u0441\u043f\u043e\u043b\u043d\u0438\u0442\u0435\u043b\u0435\u043c \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u043e \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u044f BI Group. \u0418 \u043e\u043d\u0430 \u043d\u0435 \u043f\u0440\u0438\u0432\u043b\u0435\u043a\u043b\u0430 \u043a \u043f\u0440\u043e\u0435\u043a\u0442\u0443 \u0430\u0432\u0442\u043e\u0440\u0430 \u0437\u0434\u0430\u043d\u0438\u044f, \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e\u0433\u043e \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u043e\u0440\u0430 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u0430 \u041a\u043e\u0440\u0436\u0435\u043c\u043f\u043e.  "}
</script>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Share"></button>

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>
        <script type="text/javascript"><!--
    var _zero_kz_ = _zero_kz_ || [];
    _zero_kz_.push(["id", 52632]);
    _zero_kz_.push(["type", 1]);

    (function () {
        var a = document.getElementsByTagName("script")[0],
            s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https:" : "http:")
            + "//c.zero.kz/z.js";
        a.parentNode.insertBefore(s, a);
    })(); //-->
</script>
<script src="/scripts/marjam.js?v=1548414920"></script><script src="/scripts/v-player.js"></script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
</body>
</html>
