<!doctype html>
<html class="no-js" lang="ru">
<head>
    <meta charset="utf-8">
    <title>Назначен вице-министр сельского хозяйства Казахстана - Аналитический интернет-журнал Vласть</title>
            <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
        <meta name="mobile-web-app-capable" content="yes">
    <meta name="referrer" content="origin">
    <meta name="theme-color" content="#00aae7">
    <meta name="yandex-verification" content="f9f5c8b942b27e5f"/>
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="icon" sizes="192x192" href="/touch-icon.png">
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <link rel="alternate" type="application/rss+xml" title="RSS"
          href="https://vlast.kz/feed/">
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="oVpjim8rpONnxVJrzBHjboY8gTg4LikuReqlfiMsreLqLQvsHkLipCaiCw2lIokF8w3rWQ5_f2IchZFGcX3ZoA==">
    <meta name="description" content="Постановлением правительства Руслан Манатаев назначен на должность вице-министра сельского хозяйства РК, сообщает пресс-служба премьер-министра. ">
<meta name="keywords" content="Назначен,вице-министр,сельского,хозяйства,Казахстана">
<meta property="og:title" content="Назначен вице-министр сельского хозяйства Казахстана - Аналитический интернет-журнал Vласть">
<meta property="og:description" content="Постановлением правительства Руслан Манатаев назначен на должность вице-министра сельского хозяйства РК, сообщает пресс-служба премьер-министра. ">
<meta property="og:image" content="https://vlast.kz/media/pages/3i/1597668899gj4ux_800x420.jpg">
<meta property="og:url" content="https://vlast.kz/novosti/41298-naznacen-vice-ministr-selskogo-hozajstva-kazahstana.html">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@Vlastkz">
<meta property="twitter:title" content="Назначен вице-министр сельского хозяйства Казахстана - Аналитический интернет-журнал Vласть">
<meta property="twitter:description" content="Постановлением правительства Руслан Манатаев назначен на должность вице-министра сельского хозяйства РК, сообщает пресс-служба премьер-министра. ">
<meta property="twitter:image" content="https://vlast.kz/media/pages/3i/1597668899gj4ux_800x420.jpg">
<link href="https://vlast.kz/amp/novosti/41298-naznacen-vice-ministr-selskogo-hozajstva-kazahstana.html" rel="amphtml">
<link href="https://vlast.kz/novosti/41298-naznacen-vice-ministr-selskogo-hozajstva-kazahstana.html" rel="canonical">
<link href="/styles/main.css?v=1582522058" rel="stylesheet">
<script src="/js/adfox.asyn.code.ver3.js"></script>
<script src="/js/adfox.asyn.code.scroll.js"></script>
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
var dl = escape(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;
document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
AdFox_Scroll(pr1,'//ads.adfox.ru/238697/prepareCode?p1=btbae&amp;p2=fdxt&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;puid2=&amp;puid3=&amp;dl='+dl+'&amp;pr1='+pr1);
// --></script>    <script src="/scripts/vendor/modernizr.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/209525489/banner4', [1140, 90], 'div-gpt-ad-1432897377228-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
    <script>var disqus_shortname = 'vlast-kz';</script>
    <script src="https://cdn.gravitec.net/storage/dd949d15e176e41051c1abd014de7988/client.js" async></script>
    <script id="my-widget-script" async
            src="https://likemore-go.imgsmail.ru/widget.js"
            data-uid="9499e8a469780214e153ea2011d8fcc6">
    </script>
    </head>
<body>
<!-- Rating@Mail.ru counter -->
<script>
    var _tmr = _tmr || [];
    _tmr.push({id: "2684543", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script");
        ts.type = "text/javascript";
        ts.async = true;
        ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {
            var s = d.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(ts, s);
        };
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "topmailru-code");
</script>
<noscript>
    <div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2684543;js=na" style="border:0;" height="1" width="1"
             alt="Рейтинг@Mail.ru"/>
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDPTB9" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>

<!-- End Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TDPTB9');
</script>

<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "493969-7",
        render: "#id-493969-7"
    });
</script>
<script type="text/javascript">
    (function (w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function () {
            Ya.Context.AdvManager.render({
                blockId: 'VI-513632-0',
                renderTo: 'inpage_VI-513632-0',
                inpage: {
                    /* Впишите дополнительные параметры */
                },
            }, function callback(params) {
                // callback
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- Yandex.RTB R-A-493969-1 -->
<script type="text/javascript">
    (function (w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function () {
            Ya.Context.AdvManager.render({
                blockId: "R-A-493969-1",
                renderTo: "yandex_rtb_R-A-493969-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<!-- Yandex.RTB R-A-493969-2 -->
<script type="text/javascript">
    (function (w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function () {
            Ya.Context.AdvManager.render({
                blockId: "R-A-493969-2",
                renderTo: "yandex_rtb_R-A-493969-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<!-- Yandex.RTB R-A-493969-5 -->
<script type="text/javascript">
    (function (w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function () {
            Ya.Context.AdvManager.render({
                blockId: "R-A-493969-5",
                renderTo: "yandex_rtb_R-A-493969-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<!-- Yandex.RTB R-A-493969-14 -->
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-493969-14",
                renderTo: "yandex_rtb_R-A-493969-14",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<!-- Yandex.RTB R-A-493969-11 -->
<script type="text/javascript">
    (function (w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function () {
            Ya.Context.AdvManager.render({blockId: "R-A-493969-11", renderTo: "yandex_rtb_R-A-493969-11", async: true});
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop">
</script>

<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_418145436')</script>

<section class="l">
            <div class="l-line">
            <div class="banner">
                    <!-- <div id="adriver_banner_635494107"></div> -->
<div id="adriver_banner_2125304833"></div>
            </div>
        </div>
        <section class="l-inner">
        <aside class="l-sidebar collapse" id="toggleTarget">
            <button class="btn btn--toggle visible-sm-inline-block js-sidebar-toggle" type="button">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <div class="l-sidebar-inner">
                <nav class="nav-main">
                    <ul class="list-unstyled"><li><a href="https://vlast.kz/">Картина дня</a></li>
<li class="active"><a href="https://vlast.kz/novosti/">Новости</a></li>
<li><a href="https://vlast.kz/process/">Процесс</a></li>
<li><a href="https://vlast.kz/money/">Деньги</a></li>
<li><a href="https://vlast.kz/reportage/">Репортаж</a></li>
<li><a href="https://vlast.kz/video">Видео</a></li>
<li><a href="https://vlast.kz/opinions/">Мнения</a></li>
<li><a href="https://vlast.kz/habitat/">Среда обитания</a></li>
<li><a href="https://vlast.kz/heroes/">Герои</a></li>
<li><a href="https://vlast.kz/foreign-media/">Foreign Media</a></li>
<li><a href="https://vlast.kz/lifestyle/">Стиль жизни</a></li>
<li><a href="https://vlast.kz/fotoreportazh/">Фоторепортажи</a></li>
<li><a href="https://vlast.kz/specproekty/">Спецпроекты</a></li></ul>                </nav>
                <div class="nav-supmain">
                    <ul class="list-unstyled"><li><a href="https://vlast.kz/content/redakcia/">Редакция</a></li>
<li><a href="https://events.vlast.kz/">Vласть Offline</a></li>
<li><a href="https://vlast.kz/content/reklama/">Реклама</a></li>
<li><a href="https://cabinet.vlast.kz/products">Подписка</a></li>
<li><a href="https://cabinet.vlast.kz/shop">Магазин</a></li>
<li><a href="https://vlast.kz/search/">Поиск</a></li></ul>                    <ul class="list-unstyled">
                                                    <li style="
                        display: block!important;
                        "><a href="https://cabinet.vlast.kz/login">Войти</a></li>
                                            </ul>
                </div>
            </div>
        </aside>
        <form class="form form-search" action="/search/"
              method="GET" role="search">
            <input class="form-control inp-search" type="search" name="query" placeholder="Поиск">
        </form>
        <section class="l-content" style="min-height: 100vh;">
            <header class="l-header" role="banner">
    <div class="container-fluid">
        <div class="l-header-inner">
            <div class="l-header-row">
                <div class="l-header-col">
                    <button class="btn btn--toggle visible-xs-inline-block js-sidebar-toggle" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="logo" href="/">
                        <img class="img-responsive" srcset="/images/logo.png 1x, /images/logo@2x.png 2x" src="/images/logo.png" alt="logo">
                    </a>
                </div>
                <div class="l-header-col has-authors hidden-xs">
                    <div class="persona-items-list">
                        <figure class="persona-item media">
    <a class="media-left" href="/avtory/40703-svobodny-vyzivat.html">
        <img class="persona-item-img" width="100" src="/media/users/kw/1431420221h1qhq-150x150.gif">
    </a>
    <div class="persona-item-body media-body">
        <div class="persona-item-in">
            <a href="/avtory/40703-svobodny-vyzivat.html">
                <span>Дмитрий Мазоренко</span>
                <div class="h4 js-text-ellipsis">Свободны выживать </div>
            </a>
        </div>
    </div>
</figure>
                    </div>
                </div>
                <div class="l-header-col">
                    <div class="informer-body">
                        <div class="subscribers__auth">
            <a class="login__label" href="https://cabinet.vlast.kz/login?from=website"
           style="display: flex; justify-content: flex-end"
        >
            <div class="enter">Вход</div>
            <div class="icon_moon-log-in"></div>
        </a>
        <!--<div class="login__info">
            <a class="msg" href="https://cabinet.vlast.kz/products">
                <div>присоединиться к</div>
                <div> < ?=isset($count->count)?$count->count:"0"?> подписчикам</div>

            </a>
            <div class="icon_moon-materials"></div>
        </div>-->
    </div>
                    </div>
                </div>
            </div>

        </div>
            
    </div>
</header>
            <main class="l-main" role="main">
                <section class="page page--default newdesign " data-page_id="41298">
    <div class="container-fluid">

        <article class="default-item">

            <div class="row">
                <div class="col-xs-12">
                    <figure class="banner" style="margin-bottom:30px">
                            <div id="yandex_rtb_R-A-493969-1"></div>
                    </figure>
                </div>
                <div class="col-sm-9">
                    <header>
                        <nav role="navigation">
    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/">
                                        
                                                  <span itemprop="name">Главная</span>
                        
                                                            </a>
                        </li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/novosti/">
                                        
                                                  <span itemprop="name">Новости</span>
                        
                                                            </a>
                        </li>
                                                                        <span class="label label--tag">
                            <a class="tag" href="/tags/naznacheniya/">
                                #назначения                            </a>
                    </span>
                                                        <li class="has-title" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                                        <h1 class="title">
                        
                                                                                 Назначен вице-министр сельского хозяйства Казахстана                                                       
                                            </h1>
                                                </li>
            </ol>
</nav>

                        <div class="subtitle" >
                            Им стал бывший зампред правления «Транстелекома»                        </div>
                                                <ul class="meta item-expand-meta text-uppercase list-inline">
                                                        <li>
                                <span class="icon icon--clock-gray" title="Дата создания"></span>
                                <time class="news-date js-date-long"
                                      datetime="2020-08-17 18:54:00">

                                    2020-08-17 18:54:00                                </time>
                            </li>
                            <li>
                                <span class="icon icon--comment-gray" title="Количество комментариев"></span>
                                <span class="disqus-comment-count" data-disqus-identifier="page41298"></span>
                            </li>
                            <li>
                                <span class="icon icon--view-gray" title="Количество просмотров"></span>
                                413                            </li>
                        </ul>
                    </header>
                    <div class="row">
                        <div class="col-md-9">
                                                            <div class="default-item-img" >
                                    <img class="img-responsive" src="/media/pages/3i/1597668899gj4ux_1000x768.jpg"
                                         alt="Назначен вице-министр сельского хозяйства Казахстана" title="Назначен вице-министр сельского хозяйства Казахстана - vlast.kz">
                                    <div class="photo__author"> Фото primeminister.kz</div>
                                </div>
                                                    </div>
                        <div class="col-md-3">
                            <div class="default-item-sidebar">
                                <section class="share ">
                                    <section class="social-share social-share--default js-social-share"
                                        data-url="https://vlast.kz/novosti/41298-naznacen-vice-ministr-selskogo-hozajstva-kazahstana.html">
                                        <div class="twitter" title="Поделиться ссылкой в Твиттере">
                                            <span class="social-share-link social-share-link--twitter">
                                                <svg class="icon"><use xlink:href="#icon-twitter" /></svg>
                                                Твитнуть
                                            </span>
                                        </div>
                                        <div class="facebook" title="Поделиться ссылкой на Фейсбуке">
                                            <span class="social-share-link social-share-link--facebook">
                                                <svg class="icon"><use xlink:href="#icon-facebook" /></svg>
                                                Поделиться
                                            </span>
                                        </div>
                                        <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">
                                            <span class="social-share-link social-share-link--vkontakte">
                                                <svg class="icon"><use xlink:href="#icon-vkontakte" /></svg>
                                                Поделиться
                                            </span>
                                        </div>
                                        <div class="mailru" title="Поделиться ссылкой в Моём мире">
                                            <span class="social-share-link social-share-link--vkontakte">
                                                <svg class="icon"><use xlink:href="#icon-moimir" /></svg>
                                                Поделиться
                                            </span>
                                        </div>
                                        <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">
                                            <span class="social-share-link social-share-link--odnoklassniki">
                                                <svg class="icon"><use xlink:href="#icon-ok" /></svg>
                                                Поделиться
                                            </span>
                                        </div>
                                        <a class="btn btn--whatsapp" title="Поделиться ссылкой в Whatsapp"
                                            href="whatsapp://send?text=Назначен вице-министр сельского хозяйства Казахстана https://vlast.kz/novosti/41298-naznacen-vice-ministr-selskogo-hozajstva-kazahstana.html">
                                            <span class="icon icon--share-whatsapp"></span>
                                            Поделиться
                                        </a>
                                    </section>
                                </section>
                                                                
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-md-9">
                            <div class="default-item-desc">
                                <p>Постановлением правительства Руслан Манатаев назначен на
должность вице-министра сельского хозяйства РК, сообщает пресс-служба премьер-министра.</p>                            </div>
                            <div class="default-item-in js-editor js-img-caption js-mediator-article font-edit" >
                                <p>Руслан Манатаев родился в 1984 году в Карагандинской области. Окончил Казахский экономический государственный университет им. Т. Рыскулова, Казахскую академию транспорта и коммуникаций им. М. Тынышбаева, Назарбаев университет.  В разные годы работал в коммерческих структурах, был управляющим директором, советником президента АО &laquo;Транстелеком&raquo;, директором ТОО &laquo;Астана &ndash; новые технологии &ndash; 2008&raquo;. С 2018 года занимал должности управляющего директора по ИТ-решениям, вице-президента по телекоммуникациям, заместителя председателя правления АО &laquo;Транстелеком&raquo;.</p>
                                  <figure class="banner">
                                      <div id="inpage_VI-513632-0"></div>
                                                                                                     
                               </figure>
                                                                <a href="https://telegram.me/vlastkz" target="_blank">
                                    <img src="/images/telegram_news.png" alt="" class="img-responsive">
                                </a>
                                                                <script type="text/javascript">
    var RndNum4NoCash 	= Math.round(Math.random() * 1000000000);
    var Adriver_Native_Video_Params = {

        /* Native Video Parameters Start */
        ar_folder: 'https://vlast.kz/banners/native_video/',
        ar_VAST_link: 'https://ad.adriver.ru/cgi-bin/erle.cgi?sid=207626&bn=10&target=top&bt=61&pz=0&tuid=1&rnd='+RndNum4NoCash,
        ar_MobileImgNameStart: '1.png',
        ar_MobileImgNameEnd: '',
        ar_MobilePlayStyle: 2,
        ar_iClickText: encodeURIComponent('Перейти на сайт рекламодателя'),
        ar_width: 590,
        ar_height: 330,
        ar_open: 30,
        ar_close: 0,
        ar_speed: 1,
        ar_pix: '',
        ar_divid: 'native_adriver_video',
        ar_tag: '',
        ar_num: 0,
        /* Native Video Parameters End*/

        init: function(){var head=document.getElementsByTagName('head')[0],s = document.createElement('script');s.setAttribute('type', 'text/javascript');s.setAttribute('charset', 'windows-1251');s.setAttribute('src', Adriver_Native_Video_Params.ar_folder+'native.video.vast.ad.js');s.onreadystatechange = function(){if(/loaded|complete/.test(this.readyState)){s.onload = null;Adriver_Native_Video.Native_Video(0);}};s.onload = function(e){if(head&&s) {Adriver_Native_Video.Native_Video(0);}};head.insertBefore(s, head.firstChild);}
    };
    Adriver_Native_Video_Params.init();
</script>
<div id="native_adriver_video" style="max-width:100%;height:auto;"></div>
                            </div>
                            <div class="author-items-list">
                                <div class="row">
                                                                    </div>
                            </div>

                            
                            <section class="form-subscribe js-subscribe">
    <section class="share">
        <div class="title h6">Понравилась новость, поделитесь с друзьями:</div>
        <section class="social-share social-share--default social-share--half js-social-share">
            <div class="twitter" title="Поделиться ссылкой в Твиттере">
                <span class="social-share-link social-share-link--twitter">
                    <svg class="icon"><use xlink:href="#icon-twitter" /></svg>
                    Твитнуть
                </span>
            </div>
            <div class="facebook" title="Поделиться ссылкой на Фейсбуке">
                <span class="social-share-link social-share-link--facebook">
                    <svg class="icon"><use xlink:href="#icon-facebook" /></svg>
                    Поделиться
                </span>
            </div>
            <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">
                <span class="social-share-link social-share-link--vkontakte">
                    <svg class="icon"><use xlink:href="#icon-vkontakte" /></svg>
                    Поделиться
                </span>
            </div>
            <div class="mailru" title="Поделиться ссылкой в Моём мире">
                <span class="social-share-link social-share-link--vkontakte">
                    <svg class="icon"><use xlink:href="#icon-moimir" /></svg>
                    Поделиться
                </span>
            </div>
            <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">
                <span class="social-share-link social-share-link--odnoklassniki">
                    <svg class="icon"><use xlink:href="#icon-ok" /></svg>
                    Поделиться
                </span>
            </div>
            <a class="btn btn--whatsapp" title="Поделиться ссылкой в Whatsapp"
                href="whatsapp://send?text=Назначен вице-министр сельского хозяйства Казахстана https://vlast.kz/novosti/41298-naznacen-vice-ministr-selskogo-hozajstva-kazahstana.html">
                <span class="icon icon--share-whatsapp"></span>
                Поделиться
            </a>
        </section>
    </section>
</section>

                            <figure class="banner">
                                <!-- Рекомендателдьынй виджет-->
<div id="id-493969-7"></div>
                            </figure>
                            <section class="comments">
                                                            </section>
                            <section class="relative-items">
    <div class="title h4">Свежее из этой рубрики</div>
    <div class="block-in">
        <div class="row">
                                                <div class="col-sm-4">
                    <article class="news-item">
                        <div class="news-item-body">
                                                            <div class="news-item-img">
                        <a href="/novosti/41300-tokaev-porucil-provesti-v-2021-godu-novyj-otbor-v-prezidentskij-molodeznyj-kadrovyj-rezerv.html">
                            <img class="img-responsive img-full" src="/media/pages/pp/1597673051us6r2_272x204.jpg" alt="">
                        </a>
                    </div>
                    <div class="news-item-title">
                        <a href="/novosti/41300-tokaev-porucil-provesti-v-2021-godu-novyj-otbor-v-prezidentskij-molodeznyj-kadrovyj-rezerv.html"><b>Токаев поручил провести в 2021 году новый отбор в президентский молодежный кадровый резерв</b></a>
                    </div>
                                                                                                    <!-- informer-news -->
                                            <div class="informer informer-news">
                            <div class="block-in">
                                                    <div class="informer-news-item">
                                    <div class="meta informer-news-item-meta text-uppercase">
                                        <a href="#"><span>Новости</span></a>
                                    </div>
                                    <div class="informer-news-item-in">
                                        <a href="/novosti/41299-vosstanovlenie-rosta-ekonomiki-i-ozivlenie-msb-posle-pandemii-vojdet-v-predvybornuu-programmu-nur-otana.html">Восстановление роста экономики и оживление МСБ после пандемии войдет в предвыборную программу «Нур Отана»</a>
                                    </div>
                                </div>
                                                                                                                        <!-- informer-news -->
                                                    <div class="informer-news-item">
                                    <div class="meta informer-news-item-meta text-uppercase">
                                        <a href="#"><span>Новости</span></a>
                                    </div>
                                    <div class="informer-news-item-in">
                                        <a href="/novosti/41297-zasedanie-buro-politsoveta-partii-nur-otan-projdet-24-avgusta.html">Заседание бюро политсовета партии «Нур Отан» пройдет 24 августа</a>
                                    </div>
                                </div>
                                                </div>
                        </div>
                                                                            </div>
                    </article>
                    </div>
                                                                    <div class="col-sm-4">
                    <article class="news-item">
                        <div class="news-item-body">
                                                            <div class="news-item-img">
                        <a href="/novosti/41296-zdorovye-i-rabotausie-ludi-dolzny-sami-platit-za-vakcinu-ot-koronavirusa-kodzahmetov.html">
                            <img class="img-responsive img-full" src="/media/pages/ol/1597660077hzhy6_272x204.jpg" alt="">
                        </a>
                    </div>
                    <div class="news-item-title">
                        <a href="/novosti/41296-zdorovye-i-rabotausie-ludi-dolzny-sami-platit-za-vakcinu-ot-koronavirusa-kodzahmetov.html"><b>Здоровые и работающие люди должны сами платить за вакцину от коронавируса – Коджахметов</b></a>
                    </div>
                                                                                                    <!-- informer-news -->
                                            <div class="informer informer-news">
                            <div class="block-in">
                                                    <div class="informer-news-item">
                                    <div class="meta informer-news-item-meta text-uppercase">
                                        <a href="#"><span>Новости</span></a>
                                    </div>
                                    <div class="informer-news-item-in">
                                        <a href="/novosti/41295-vopros-po-isklucennym-iz-osms-kazahstancam-budet-resen-do-konca-nedeli-kodzahmetov.html">Вопрос по исключенным из ОСМС казахстанцам будет решен до конца недели – Коджахметов</a>
                                    </div>
                                </div>
                                                                                                                        <!-- informer-news -->
                                                    <div class="informer-news-item">
                                    <div class="meta informer-news-item-meta text-uppercase">
                                        <a href="#"><span>Новости</span></a>
                                    </div>
                                    <div class="informer-news-item-in">
                                        <a href="/novosti/41294-minzdrav-kazahstana-pocti-mesac-ne-mozet-obnovit-dannye-ot-kili.html">Минздрав Казахстана почти месяц не может обновить данные от КИЛИ</a>
                                    </div>
                                </div>
                                                </div>
                        </div>
                                                                            </div>
                    </article>
                    </div>
                                                                    <div class="col-sm-4">
                    <article class="news-item">
                        <div class="news-item-body">
                                                            <div class="news-item-img">
                        <a href="/novosti/41293-kurs-dollara-snizilsa-na-birze-do-4181-tenge.html">
                            <img class="img-responsive img-full" src="/media/pages/4w/1597657818uu0f1_272x204.jpg" alt="">
                        </a>
                    </div>
                    <div class="news-item-title">
                        <a href="/novosti/41293-kurs-dollara-snizilsa-na-birze-do-4181-tenge.html"><b>Курс доллара снизился на бирже до 418,1 тенге</b></a>
                    </div>
                                                                                                    <!-- informer-news -->
                                            <div class="informer informer-news">
                            <div class="block-in">
                                                    <div class="informer-news-item">
                                    <div class="meta informer-news-item-meta text-uppercase">
                                        <a href="#"><span>Новости</span></a>
                                    </div>
                                    <div class="informer-news-item-in">
                                        <a href="/novosti/41292-poradka-47-tys-predprinimatelej-polucili-otsrocki-po-kreditam-do-1-oktabra.html">Порядка 4,7 тыс. предпринимателей получили отсрочки по кредитам до 1 октября</a>
                                    </div>
                                </div>
                                                                                                                        <!-- informer-news -->
                                                    <div class="informer-news-item">
                                    <div class="meta informer-news-item-meta text-uppercase">
                                        <a href="#"><span>Новости</span></a>
                                    </div>
                                    <div class="informer-news-item-in">
                                        <a href="/novosti/41291-svetlana-tihanovskaa-zaavila-cto-gotova-stat-nacionalnym-liderom.html">Светлана Тихановская заявила, что готова стать национальным лидером</a>
                                    </div>
                                </div>
                                                </div>
                        </div>
                                                                            </div>
                    </article>
                    </div>
                                        </div>
    </div>
</section>
                            <div class="r36910"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r36910'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })(),
            domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
            loadScript = function() {
                if (! domains.length) return;
                var script = document.createElement('script');
                script.onerror = function() { loadScript(); };
                script.className = 's36910';
                script.src = '//' + domains.shift() + '/ru/36910/';
                script.dataset.idn = idn;
                tag.parentNode.insertBefore(script, tag);
            };
        var container = document.createElement('div');
        container.id = idn;
        container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        loadScript();
    })();
</script>
                        </div>
                    </div>
                </div>
                <div class="col-sm-3">
                    <div class="sticky">
                        <figure class="banner">
                                 <div id="adriver_banner_732552398"></div>
                        </figure>

                        <div class="informer informer-news">
    <div class="title h5">Просматриваемые</div>
    <div class="block-in">
                    <div class="informer-news-item">
                                    <div class="meta informer-news-item-meta text-uppercase">                            <a href="/novosti/"><span>Новости</span></a>
                                                                            <time class="news-date js-date-short"
                                  datetime="2020-08-16 12:52:00">
                                16.08.2020                            </time>
                                            </div>
                                <div class="informer-news-item-in">
                    <a href="/novosti/41277-policia-perekryla-vezdy-v-poselok-v-almatinskoj-oblasti-posle-konflikta-mestnyh-zitelej.html?utm_source=popular_pages&utm_medium=novosti">Полиция перекрыла въезды в поселок в Алматинской области после конфликта местных жителей </a>
                </div>
            </div>
                    <div class="informer-news-item">
                                    <div class="meta informer-news-item-meta text-uppercase">                            <a href="/novosti/"><span>Новости</span></a>
                                                                            <time class="news-date js-date-short"
                                  datetime="2020-08-16 21:35:00">
                                16.08.2020                            </time>
                                            </div>
                                <div class="informer-news-item-in">
                    <a href="/novosti/41283-dariga-nazarbaeva-prosit-u-kazahstancev-o-privatnosti-v-svazi-s-koncinoj-ee-syna-ajsultana.html?utm_source=popular_pages&utm_medium=novosti">Дарига Назарбаева просит казахстанцев о приватности в связи с кончиной ее сына Айсултана </a>
                </div>
            </div>
                    <div class="informer-news-item">
                                    <div class="meta informer-news-item-meta text-uppercase">                            <a href="/novosti/"><span>Новости</span></a>
                                                                            <time class="news-date js-date-short"
                                  datetime="2020-08-12 17:16:00">
                                12.08.2020                            </time>
                                            </div>
                                <div class="informer-news-item-in">
                    <a href="/novosti/41230-kazahstan-planiruet-s-17-avgusta-poetapno-vozobnovit-polety-v-sem-stran.html?utm_source=popular_pages&utm_medium=novosti">Казахстан планирует с 17 августа поэтапно возобновить полеты в семь стран</a>
                </div>
            </div>
                    <div class="informer-news-item">
                                    <div class="meta informer-news-item-meta text-uppercase">                            <a href="/novosti/"><span>Новости</span></a>
                                                                            <time class="news-date js-date-short"
                                  datetime="2020-08-16 16:20:00">
                                16.08.2020                            </time>
                                            </div>
                                <div class="informer-news-item-in">
                    <a href="/novosti/41279-skoncalsa-ajsultan-nazarbaev-smi.html?utm_source=popular_pages&utm_medium=novosti">Скончался Айсултан Назарбаев – СМИ </a>
                </div>
            </div>
                    <div class="informer-news-item">
                                    <div class="meta informer-news-item-meta text-uppercase">                            <a href="/novosti/"><span>Новости</span></a>
                                                                            <time class="news-date js-date-short"
                                  datetime="2020-08-13 18:39:00">
                                13.08.2020                            </time>
                                            </div>
                                <div class="informer-news-item-in">
                    <a href="/novosti/41244-goskomissia-utverdila-plan-poetapnogo-snatia-karantina-v-kazahstane-s-17-avgusta.html?utm_source=popular_pages&utm_medium=novosti">Госкомиссия утвердила план поэтапного снятия карантина в Казахстане с 17 августа</a>
                </div>
            </div>
                    <div class="informer-news-item">
                                    <div class="meta informer-news-item-meta text-uppercase">                            <a href="/novosti/"><span>Новости</span></a>
                                                                            <time class="news-date js-date-short"
                                  datetime="2020-08-10 09:40:00">
                                10.08.2020                            </time>
                                            </div>
                                <div class="informer-news-item-in">
                    <a href="/novosti/41176-minzdrav-soobsil-o-rezkom-snizenii-cisla-slucaev-koronavirusnoj-pnevmonii.html?utm_source=popular_pages&utm_medium=novosti">Минздрав сообщил о резком снижении числа случаев коронавирусной пневмонии</a>
                </div>
            </div>
            </div>
</div>
                    </div>
                </div>
            </div>
        </article>
    </div>
</section>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "https://vlast.kz/novosti/41298-naznacen-vice-ministr-selskogo-hozajstva-kazahstana.html",
  "headline": "\u041d\u0430\u0437\u043d\u0430\u0447\u0435\u043d \u0432\u0438\u0446\u0435-\u043c\u0438\u043d\u0438\u0441\u0442\u0440 \u0441\u0435\u043b\u044c\u0441\u043a\u043e\u0433\u043e \u0445\u043e\u0437\u044f\u0439\u0441\u0442\u0432\u0430 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0430",
"image": {
  "@type": "ImageObject",
  "url": "https://vlast.kz/media/pages/3i/1597668899gj4ux_1000x768.jpg",
  "height": 1000,
  "width": 768
},
"datePublished": "2020-08-17 18:54:00",
    "dateModified": "2020-08-17 18:54:00",
       "author": {
          "@type": "Person",
          "name": "VLAST.KZ"
        },
          "publisher": {
          "@type": "Organization",
          "name": "Интернет-журнал Vласть",
          "logo": {
            "@type": "ImageObject",
            "url": "https://vlast.kz/images/logo_143_40.png",
            "width": 143,
            "height": 40
          }
        },
  "description": "\u041f\u043e\u0441\u0442\u0430\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u0435\u043c \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u0420\u0443\u0441\u043b\u0430\u043d \u041c\u0430\u043d\u0430\u0442\u0430\u0435\u0432 \u043d\u0430\u0437\u043d\u0430\u0447\u0435\u043d \u043d\u0430\r \u0434\u043e\u043b\u0436\u043d\u043e\u0441\u0442\u044c \u0432\u0438\u0446\u0435-\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430 \u0441\u0435\u043b\u044c\u0441\u043a\u043e\u0433\u043e \u0445\u043e\u0437\u044f\u0439\u0441\u0442\u0432\u0430 \u0420\u041a, \u0441\u043e\u043e\u0431\u0449\u0430\u0435\u0442 \u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u043f\u0440\u0435\u043c\u044c\u0435\u0440-\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430. "}
</script>
<script type="application/ld+json">
    {
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "/",
      "name": "\u0413\u043b\u0430\u0432\u043d\u0430\u044f"    }
  } ,      {
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "/novosti/",
      "name": "\u041d\u043e\u0432\u043e\u0441\u0442\u0438"    }
  } ,      {
    "@type": "ListItem",
    "position": 3,
    "item": {
      "@id": "https://vlast.kz/novosti/41298-naznacen-vice-ministr-selskogo-hozajstva-kazahstana.html",
      "name": "\u041d\u0430\u0437\u043d\u0430\u0447\u0435\u043d \u0432\u0438\u0446\u0435-\u043c\u0438\u043d\u0438\u0441\u0442\u0440 \u0441\u0435\u043b\u044c\u0441\u043a\u043e\u0433\u043e \u0445\u043e\u0437\u044f\u0439\u0441\u0442\u0432\u0430 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0430"    }
  }       ]
}
</script>
<script>var vlastPageView = true;</script>
<script id="js-mpf-mediator-init" data-counter="2819554" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>            </main>
            <svg version="1.1" width="0" height="0" style="position: absolute;">
    <symbol id="icon-arrow-left" viewBox="0 0 10 10">
        <polyline points="9,0 2,5 9,10" fill="none" stroke="currentColor"; stroke-width="1" />
    </symbol>
    <symbol id="icon-arrow-right" viewBox="0 0 10 10">
        <polyline points="0,0 7,5 0,10" fill="none" stroke="currentColor"; stroke-width="1" />
    </symbol>
    <symbol id="icon-bubble" viewBox="0 0 29.338 29.338">
    	<path d="M27.184,1.605H2.156C0.967,1.605,0,2.572,0,3.76v17.572c0,1.188,0.967,2.155,2.156,2.155h13.543
    		l5.057,3.777c0.414,0.31,0.842,0.468,1.268,0.468c0.789,0,1.639-0.602,1.637-1.923v-2.322h3.523c1.188,0,2.154-0.967,2.154-2.155
    		V3.76C29.338,2.572,28.371,1.605,27.184,1.605z M27.34,21.332c0,0.085-0.068,0.155-0.154,0.155h-5.523v3.955l-5.297-3.956H2.156
    		c-0.086,0-0.154-0.07-0.154-0.155V3.759c0-0.085,0.068-0.155,0.154-0.155v0.001h25.029c0.086,0,0.154,0.07,0.154,0.155
    		L27.34,21.332L27.34,21.332z M5.505,10.792h4.334v4.333H5.505C5.505,15.125,5.505,10.792,5.505,10.792z M12.505,10.792h4.334v4.333
    		h-4.334V10.792z M19.505,10.792h4.334v4.333h-4.334V10.792z" />
    </symbol>
    <symbol id="icon-clock" viewBox="0 0 432.367 432.367">
        <g>
    		<path d="M216.183,432.367c119.283,0,216.183-96.9,216.183-216.183S335.467,0,216.183,0S0,96.9,0,216.183
    			S96.9,432.367,216.183,432.367z M216.183,34c100.583,0,182.183,81.883,182.183,182.183s-81.883,182.183-182.183,182.183
    			S34,316.767,34,216.183S115.6,34,216.183,34z" />
    		<path d="M188.7,252.167l72.817,56.667c3.117,2.267,6.8,3.683,10.483,3.683c5.1,0,10.2-2.267,13.317-6.517
    			c5.667-7.367,4.533-18.133-3.117-23.8l-66.017-51.567v-116.45c0-9.35-7.65-17-17-17c-9.35,0-17,7.65-17,17V238.85
    			C182.183,244.233,184.733,249.05,188.7,252.167z" />
	    </g>
    </symbol>
    <symbol id="icon-facebook" viewBox="0 0 512 512">
        <path d="M0,0 L0,512 L512,512 L512,0 L0,0 L0,0 Z M340.184233,137.516738 L300.432155,137.516738 C286.400621,137.516738 283.475262,143.264311 283.475262,157.784233 L283.475262,192.862447 L340.184233,192.862447 L334.727456,254.440388 L283.475262,254.440388 L283.475262,438.4 L210.016932,438.4 L210.016932,255.219573 L171.815767,255.219573 L171.815767,192.862447 L210.016932,192.862447 L210.016932,143.753942 C210.016932,97.6652427 234.662524,73.6 289.324738,73.6 L340.184233,73.6 L340.184233,137.516738 L340.184233,137.516738 Z" />
    </symbol>
    <symbol id="icon-facebook-inset" viewBox="0 0 430.113 430.114">
        <path d="M158.081,83.3c0,10.839,0,59.218,0,59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805
            c0,0,5.601-34.721,8.316-72.685c-7.784,0-67.784,0-67.784,0s0-42.127,0-49.511c0-7.4,9.717-17.354,19.321-17.354
            c9.586,0,29.818,0,48.557,0c0-9.859,0-43.924,0-75.385c-25.016,0-53.476,0-66.021,0C155.878-0.004,158.081,72.48,158.081,83.3z" />
    </symbol>
    <symbol id="icon-moimir" viewBox="0 0 500 500">
        <title>Мой мир</title>
        <desc>Логотип Мой Мир</desc>
        <g fill="none" fill-rule="evenodd">
            <path d="M0.06,0 L500,0 L500,500 L0.06,500 L0.06,0 Z" fill="#0469A4" />
            <path d="M190.775,200.965 C206.227,200.965 218.757,188.434 218.757,172.984 C218.757,157.528 206.227,144.998 190.775,144.998 C175.319,144.998 162.789,157.528 162.789,172.984 C162.789,188.434 175.319,200.965 190.775,200.965" fill="#fff" />
            <path d="M309.356,200.965 C324.813,200.965 337.344,188.434 337.344,172.984 C337.344,157.528 324.813,144.998 309.356,144.998 C293.9,144.998 281.37,157.528 281.37,172.984 C281.37,188.434 293.9,200.965 309.356,200.965" fill="#fff" />
            <path d="M402.181,317.761 L367.387,258.14 C362.721,250.141 352.447,247.43 344.435,252.104 C336.43,256.774 333.727,267.052 338.403,275.059 L342.537,282.148 C318.309,307.224 285.171,321.443 249.942,321.443 C214.752,321.443 181.643,307.248 157.418,282.224 L161.6,275.059 C166.271,267.052 163.57,256.774 155.565,252.104 C147.55,247.42 137.276,250.138 132.611,258.14 L97.819,317.761 C93.151,325.769 95.852,336.047 103.856,340.718 C106.516,342.268 109.428,343.014 112.299,343.014 C118.074,343.014 123.692,340.024 126.809,334.679 L139.994,312.09 C169.795,339.564 208.731,355.002 249.942,355.002 C291.191,355.002 330.158,339.54 359.968,312.013 L373.191,334.679 C376.311,340.024 381.926,343.014 387.701,343.014 C390.569,343.014 393.481,342.268 396.141,340.718 C404.146,336.047 406.852,325.769 402.181,317.761" fill="#fff" />
        </g>
    </symbol>
    <symbol id="icon-moimir-inset" viewBox="0 0 500 500">
        <title>Мой мир</title>
        <desc>Логотип Мой Мир</desc>
        <g>
            <path d="M190.775,200.965 C206.227,200.965 218.757,188.434 218.757,172.984 C218.757,157.528 206.227,144.998 190.775,144.998 C175.319,144.998 162.789,157.528 162.789,172.984 C162.789,188.434 175.319,200.965 190.775,200.965" />
            <path d="M309.356,200.965 C324.813,200.965 337.344,188.434 337.344,172.984 C337.344,157.528 324.813,144.998 309.356,144.998 C293.9,144.998 281.37,157.528 281.37,172.984 C281.37,188.434 293.9,200.965 309.356,200.965" />
            <path d="M402.181,317.761 L367.387,258.14 C362.721,250.141 352.447,247.43 344.435,252.104 C336.43,256.774 333.727,267.052 338.403,275.059 L342.537,282.148 C318.309,307.224 285.171,321.443 249.942,321.443 C214.752,321.443 181.643,307.248 157.418,282.224 L161.6,275.059 C166.271,267.052 163.57,256.774 155.565,252.104 C147.55,247.42 137.276,250.138 132.611,258.14 L97.819,317.761 C93.151,325.769 95.852,336.047 103.856,340.718 C106.516,342.268 109.428,343.014 112.299,343.014 C118.074,343.014 123.692,340.024 126.809,334.679 L139.994,312.09 C169.795,339.564 208.731,355.002 249.942,355.002 C291.191,355.002 330.158,339.54 359.968,312.013 L373.191,334.679 C376.311,340.024 381.926,343.014 387.701,343.014 C390.569,343.014 393.481,342.268 396.141,340.718 C404.146,336.047 406.852,325.769 402.181,317.761" />
        </g>
    </symbol>
     <symbol id="icon-rocketfirm" viewBox="0 0 96.274 13.043">
        <g>
            <path d="M4.528,10.918L2.955,8.071H1.706v2.847H0V2.906h3.754c0.417,0,0.792,0.063,1.125,0.192c0.333,0.128,0.615,0.308,0.848,0.54
            	s0.411,0.507,0.536,0.823S6.45,5.12,6.45,5.488c0,0.353-0.05,0.665-0.151,0.938C6.198,6.698,6.063,6.932,5.894,7.128
            	s-0.359,0.356-0.568,0.48c-0.21,0.125-0.423,0.211-0.641,0.259l1.802,3.051H4.528z M3.495,6.569c0.344,0,0.631-0.096,0.859-0.288
            	c0.229-0.192,0.342-0.456,0.342-0.793c0-0.336-0.114-0.601-0.342-0.793C4.126,4.504,3.839,4.407,3.495,4.407h-1.79v2.162H3.495z"/>
            <path d="M11.819,11.062c-0.601,0-1.157-0.103-1.669-0.307c-0.513-0.204-0.955-0.49-1.327-0.859C8.45,9.528,8.16,9.09,7.952,8.582
            	C7.743,8.073,7.639,7.519,7.639,6.918s0.104-1.155,0.312-1.664C8.16,4.746,8.45,4.308,8.823,3.939
            	C9.195,3.57,9.637,3.284,10.15,3.08c0.512-0.204,1.069-0.307,1.669-0.307c0.609,0,1.169,0.103,1.682,0.307
            	c0.512,0.204,0.955,0.49,1.327,0.859c0.372,0.368,0.663,0.807,0.871,1.314c0.208,0.509,0.312,1.063,0.312,1.664
            	s-0.104,1.155-0.312,1.664c-0.208,0.508-0.499,0.946-0.871,1.314c-0.373,0.369-0.815,0.655-1.327,0.859
            	C12.989,10.96,12.428,11.062,11.819,11.062z M11.819,9.549c0.369,0,0.703-0.068,1.003-0.204c0.3-0.137,0.556-0.32,0.769-0.553
            	c0.212-0.232,0.376-0.509,0.493-0.829c0.116-0.32,0.174-0.668,0.174-1.045c0-0.376-0.058-0.725-0.174-1.045
            	c-0.116-0.32-0.281-0.599-0.493-0.835c-0.212-0.236-0.468-0.421-0.769-0.553s-0.635-0.198-1.003-0.198
            	c-0.368,0-0.703,0.066-1.003,0.198s-0.555,0.316-0.763,0.553C9.845,5.274,9.683,5.553,9.567,5.873
            	c-0.116,0.32-0.174,0.669-0.174,1.045c0,0.377,0.058,0.725,0.174,1.045c0.116,0.32,0.278,0.597,0.486,0.829
            	c0.208,0.232,0.462,0.416,0.763,0.553C11.117,9.48,11.451,9.549,11.819,9.549z"/>
            <path d="M21.333,11.062c-0.601,0-1.162-0.101-1.682-0.301c-0.521-0.2-0.971-0.482-1.352-0.847s-0.681-0.801-0.901-1.31
            	c-0.22-0.508-0.331-1.07-0.331-1.688c0-0.616,0.11-1.179,0.331-1.688s0.521-0.945,0.901-1.31s0.831-0.646,1.352-0.847
            	c0.52-0.2,1.081-0.301,1.682-0.301c0.44,0,0.836,0.057,1.189,0.169s0.665,0.258,0.937,0.438c0.272,0.18,0.508,0.388,0.708,0.624
            	s0.373,0.479,0.517,0.727l-1.465,0.721c-0.168-0.328-0.42-0.604-0.757-0.828c-0.336-0.225-0.713-0.337-1.129-0.337
            	c-0.36,0-0.695,0.066-1.003,0.198c-0.308,0.132-0.575,0.316-0.798,0.553c-0.225,0.236-0.399,0.515-0.523,0.835
            	s-0.186,0.669-0.186,1.045c0,0.377,0.062,0.727,0.186,1.051s0.298,0.603,0.523,0.835c0.224,0.232,0.49,0.415,0.798,0.547
            	c0.309,0.132,0.643,0.198,1.003,0.198c0.416,0,0.792-0.11,1.129-0.33c0.336-0.221,0.589-0.499,0.757-0.835l1.465,0.708
            	c-0.144,0.249-0.316,0.491-0.517,0.728c-0.2,0.235-0.437,0.446-0.708,0.63c-0.272,0.185-0.584,0.333-0.937,0.444
            	C22.169,11.006,21.773,11.062,21.333,11.062z"/>
            <path d="M31.123,10.918l-2.426-3.207l-0.625,0.744v2.463h-1.706V2.906h1.706v3.579l2.835-3.579h2.102l-3.183,3.76l3.399,4.252
            	H31.123z"/>
            <path d="M34.727,10.918V2.906h5.669v1.501h-3.964v1.694h3.88v1.501h-3.88v1.813h3.964v1.502H34.727z"/>
            <path d="M44.359,10.918V4.407h-2.342V2.906h6.378v1.501h-2.331v6.511H44.359z"/>
        </g>
        <g>
            <path d="M68.106,10.918V2.906h5.67v1.501h-3.965v1.694h3.881v1.501h-3.881v3.315H68.106z"/>
            <path d="M75.687,10.918V2.906h1.705v8.012H75.687z"/>
            <path d="M83.985,10.918l-1.573-2.847h-1.249v2.847h-1.705V2.906h3.754c0.417,0,0.793,0.063,1.125,0.192
            	c0.334,0.128,0.615,0.308,0.849,0.54s0.411,0.507,0.536,0.823c0.124,0.316,0.186,0.658,0.186,1.026c0,0.353-0.05,0.665-0.15,0.938
            	c-0.102,0.272-0.236,0.506-0.405,0.702s-0.358,0.356-0.568,0.48c-0.21,0.125-0.423,0.211-0.642,0.259l1.803,3.051H83.985z
            	 M82.952,6.569c0.345,0,0.631-0.096,0.859-0.288s0.342-0.456,0.342-0.793c0-0.336-0.113-0.601-0.342-0.793
            	c-0.229-0.191-0.515-0.288-0.859-0.288h-1.789v2.162H82.952z"/>
            <path d="M94.568,10.918V5.309l-2.259,5.609h-0.744l-2.258-5.609v5.609h-1.706V2.906h2.387l1.943,4.841l1.943-4.841h2.399v8.012
            	H94.568z"/>
        </g>
        <g>
            <path d="M64.287,6.52c0.002-3.601-2.919-6.519-6.519-6.52c-3.605-0.002-6.524,2.919-6.524,6.521
            	c0.001,3.602,2.919,6.522,6.521,6.521C61.37,13.042,64.288,10.123,64.287,6.52z M56.337,10.825
            	c-0.327,0.062-0.29-0.091-0.189-0.229c0.042-0.053,0.085-0.096,0.139-0.154c0.69-0.785,1.23-1.074,0.334-1.075
            	c-0.873,0-1.189-0.017-1.431-0.257l-0.007-0.007l-0.009-0.008c-0.151-0.153-0.253-0.581-0.253-1.43
            	c0-0.896-0.291-0.356-1.078,0.333c-0.058,0.056-0.101,0.1-0.154,0.14c-0.136,0.102-0.289,0.138-0.228-0.19
            	c0.107-0.559,0.631-1.993,1.274-2.415c0.941-0.622,1.846-0.589,2.143-0.806c2.066-1.491,4.041-2.081,4.46-1.778
            	c0.302,0.418-0.286,2.391-1.778,4.459c-0.219,0.297-0.184,1.202-0.807,2.143C58.331,10.195,56.896,10.717,56.337,10.825z"/>
            <path d="M59.339,6.107c-0.02,0.621-0.537,1.105-1.163,1.081c-0.612-0.023-1.1-0.544-1.079-1.165
            	c0.023-0.623,0.547-1.103,1.166-1.082C58.883,4.964,59.365,5.487,59.339,6.107z"/>
        </g>
    </symbol>
    <symbol id="icon-twitter" viewBox="0 0 512 512">
        <path d="M0,0 L0,512 L512,512 L512,0 L0,0 L0,0 Z M398.840544,195.262136 C403.255922,293.510214 329.984,403.048388 200.293903,403.048388 C160.846291,403.048388 124.128932,391.484893 93.2175534,371.666019 C130.275417,376.034175 167.264932,365.753165 196.632854,342.738019 C166.066951,342.175068 140.268117,321.980893 131.380194,294.228505 C142.326058,296.321243 153.094214,295.70734 162.924117,293.03301 C129.333437,286.28132 106.141825,256.019883 106.898641,223.65701 C116.314718,228.890097 127.086602,232.032932 138.538252,232.395806 C107.428039,211.605126 98.6221359,170.525825 116.919922,139.136 C151.371806,181.395883 202.845204,209.20668 260.897553,212.119612 C250.708505,168.425631 283.855534,126.348427 328.942602,126.348427 C349.034874,126.348427 367.188505,134.829981 379.930097,148.40668 C395.841864,145.275029 410.790524,139.461592 424.287689,131.457243 C419.072,147.769165 407.99565,161.457709 393.573903,170.103301 C407.703612,168.416932 421.167223,164.661437 433.693825,159.104 C424.331184,173.111922 412.490563,185.414835 398.840544,195.262136 L398.840544,195.262136 Z" />
    </symbol>
    <symbol id="icon-twitter-inset" viewBox="0 0 612 612">
        <path d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
            c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
            c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
            c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
            c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
            c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
            c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z" />
    </symbol>
    <symbol id="icon-view" viewBox="0 0 561 561" style="enable-background:new 0 0 561 561;" xml:space="preserve">
		<path d="M280.5,89.25C153,89.25,43.35,168.3,0,280.5c43.35,112.2,153,191.25,280.5,191.25S517.65,392.7,561,280.5
			C517.65,168.3,408,89.25,280.5,89.25z M280.5,408C209.1,408,153,351.9,153,280.5c0-71.4,56.1-127.5,127.5-127.5
			c71.4,0,127.5,56.1,127.5,127.5C408,351.9,351.9,408,280.5,408z M280.5,204c-43.35,0-76.5,33.15-76.5,76.5
			c0,43.35,33.15,76.5,76.5,76.5c43.35,0,76.5-33.15,76.5-76.5C357,237.15,323.85,204,280.5,204z" />
    </symbol>
    <symbol id="icon-vkontakte" viewBox="0 0 512 512">
       <path d="M0,0 L0,512 L512,512 L512,0 L0,0 L0,0 Z M417.147029,364.609864 L369.357049,364.609864 C342.380117,364.609864 337.784544,349.22501 315.553553,326.996505 C295.472466,306.911689 284.343922,322.315184 284.807456,350.944932 C284.928,358.539184 281.197359,364.608621 272.108117,364.608621 C243.801476,364.608621 203.118602,368.597748 161.96101,324.170563 C117.49033,276.168078 79.8782136,192.029825 76.6061359,183.325825 C73.3365437,174.621825 77.9296311,170.330718 87.3022136,170.330718 L135.912388,170.330718 C148.765825,170.330718 149.863146,176.929553 153.453359,185.122796 C168.382136,219.174524 204.188583,287.568777 213.715262,249.406136 C219.185709,227.488311 221.435029,180.80435 197.981204,176.429981 C181.34866,173.331883 222.061359,151.883806 269.044816,162.787417 C286.252738,166.781515 286.309903,174.516194 286.082485,185.773981 C285.222524,228.404194 280.083883,252.998835 291.305631,260.252583 C302.035262,267.184466 330.279767,221.78299 345.130252,186.745786 C349.227495,177.069981 350.060117,170.330718 361.595029,170.330718 L421.050408,170.330718 C452.179262,170.330718 416.999146,215.320854 390.074408,250.237515 C368.390214,278.373903 369.570796,278.924427 394.753243,302.299961 C421.240544,326.882175 454.74299,364.609864 417.147029,364.609864 L417.147029,364.609864 Z" />
   </symbol>
   <symbol id="icon-vkontakte-inset" viewBox="0 0 532.337 532.337">
        <path d="M471.998,241.286c7.57-9.786,13.58-17.638,18.018-23.562c31.965-42.498,45.82-69.646,41.574-81.482l-1.666-2.772
            c-1.107-1.665-3.977-3.194-8.592-4.578c-4.621-1.383-10.533-1.604-17.736-0.691l-79.822,0.563
            c-1.848-0.184-3.697-0.141-5.545,0.128c-1.848,0.281-3.047,0.563-3.605,0.832c-0.557,0.282-1.016,0.508-1.383,0.692l-1.107,0.832
            c-0.924,0.551-1.939,1.524-3.047,2.914c-1.109,1.389-2.039,2.999-2.773,4.853c-8.684,22.356-18.568,43.146-29.656,62.363
            c-6.838,11.457-13.123,21.396-18.844,29.792c-5.729,8.415-10.533,14.603-14.414,18.568c-3.879,3.972-7.393,7.166-10.531,9.56
            c-3.146,2.411-5.545,3.421-7.203,3.054c-1.666-0.367-3.238-0.734-4.713-1.114c-2.588-1.658-4.67-3.917-6.236-6.787
            c-1.572-2.857-2.631-6.463-3.189-10.808c-0.551-4.339-0.881-8.084-0.967-11.23c-0.098-3.139-0.049-7.57,0.141-13.305
            c0.184-5.729,0.275-9.602,0.275-11.64c0-7.014,0.141-14.639,0.418-22.864c0.275-8.219,0.508-14.737,0.691-19.542
            c0.184-4.798,0.275-9.884,0.275-15.245c0-5.349-0.324-9.56-0.975-12.613c-0.648-3.042-1.621-5.998-2.906-8.868
            c-1.297-2.858-3.189-5.08-5.686-6.646c-2.496-1.573-5.588-2.815-9.283-3.746c-9.799-2.222-22.271-3.409-37.418-3.604
            c-34.37-0.355-56.451,1.86-66.243,6.658c-3.88,2.038-7.393,4.804-10.532,8.317c-3.329,4.07-3.788,6.291-1.383,6.646
            c11.089,1.665,18.936,5.643,23.556,11.922l1.665,3.323c1.291,2.411,2.583,6.659,3.88,12.754c1.292,6.096,2.124,12.84,2.497,20.233
            c0.924,13.488,0.924,25.031,0,34.646c-0.924,9.614-1.799,17.093-2.631,22.442c-0.833,5.361-2.081,9.7-3.74,13.023
            c-1.665,3.335-2.772,5.367-3.329,6.107c-0.557,0.734-1.016,1.199-1.383,1.384c-2.405,0.918-4.896,1.383-7.484,1.383
            c-2.589,0-5.729-1.298-9.425-3.887c-3.697-2.576-7.534-6.138-11.5-10.667c-3.978-4.522-8.452-10.856-13.446-18.99
            c-4.988-8.121-10.166-17.736-15.521-28.819l-4.431-8.042c-2.772-5.165-6.561-12.699-11.365-22.583s-9.058-19.443-12.748-28.69
            c-1.481-3.874-3.697-6.83-6.652-8.868l-1.383-0.832c-0.924-0.735-2.405-1.524-4.437-2.351c-2.038-0.832-4.155-1.432-6.377-1.805
            l-75.943,0.551c-7.76,0-13.023,1.763-15.795,5.275l-1.108,1.659C0.275,136.059,0,137.54,0,139.566
            c0,2.038,0.557,4.529,1.665,7.479c11.089,26.059,23.146,51.188,36.169,75.386c13.03,24.211,24.346,43.709,33.954,58.489
            c9.608,14.792,19.4,28.733,29.382,41.854c9.982,13.121,16.585,21.523,19.816,25.214c3.231,3.703,5.771,6.476,7.62,8.317
            l6.928,6.658c4.431,4.432,10.949,9.743,19.542,15.937c8.592,6.193,18.103,12.289,28.55,18.287
            c10.435,6.01,22.589,10.899,36.444,14.694c13.856,3.794,27.344,5.317,40.465,4.571h31.874c6.469-0.551,11.363-2.576,14.688-6.096
            l1.107-1.383c0.734-1.102,1.432-2.815,2.08-5.123c0.643-2.307,0.975-4.853,0.975-7.619c-0.191-7.943,0.416-15.116,1.799-21.481
            c1.383-6.377,2.955-11.175,4.713-14.418c1.756-3.226,3.738-5.955,5.959-8.177c2.217-2.222,3.783-3.55,4.713-4.015
            c0.924-0.453,1.666-0.777,2.217-0.973c4.43-1.476,9.65-0.043,15.66,4.296c6.004,4.352,11.641,9.7,16.91,16.077
            c5.262,6.377,11.59,13.531,18.984,21.481c7.387,7.943,13.855,13.855,19.4,17.735l5.545,3.336
            c3.695,2.209,8.494,4.241,14.412,6.096c5.912,1.842,11.09,2.307,15.52,1.383l70.955-1.114c7.02,0,12.473-1.15,16.354-3.464
            c3.879-2.295,6.188-4.853,6.928-7.619c0.734-2.772,0.783-5.899,0.141-9.419c-0.648-3.507-1.297-5.955-1.939-7.338
            c-0.648-1.383-1.25-2.546-1.807-3.464c-9.24-16.628-26.885-37.051-52.938-61.255l-0.557-0.551l-0.275-0.281l-0.275-0.27H473.4
            c-11.83-11.273-19.309-18.85-22.449-22.736c-5.727-7.38-7.025-14.865-3.879-22.441
            C449.275,271.874,457.586,259.769,471.998,241.286z" />
    </symbol>
    <symbol id="icon-whatsapp" viewBox="0 0 326.123 326.123">
        <path d="M164.251,0C76.444,0,5.008,71.436,5.008,159.242c0,29.993,8.32,59.018,24.113,84.279L3.264,312.618
        	c-1.373,3.671-0.477,7.805,2.294,10.576c1.91,1.909,4.466,2.929,7.073,2.929c1.176,0,2.362-0.207,3.503-0.635l71.362-26.704
        	c23.423,12.902,49.854,19.7,76.754,19.7c87.807,0,159.242-71.436,159.242-159.242C323.493,71.436,252.058,0,164.251,0z
        	 M240.984,209.248c-4.447,15.813-21.07,27.288-39.525,27.287c-1.805,0-3.628-0.112-5.391-0.331
        	c-22.431-3.225-48.683-18.615-70.274-41.221c-22.737-21.715-38.127-47.963-41.17-70.214c-3.08-22.52,6.997-39.314,26.953-44.926
        	c1.025-0.288,2.109-0.434,3.222-0.434c11.69,0,25.615,16.52,30.452,28.363c3.15,7.713,2.911,13.655-0.69,17.186
        	c-9.036,8.856-12.404,14.24-12.015,19.205c0.436,5.533,5.586,11.926,14.335,21.098c1.116,1.172,2.61,2.732,4.288,4.417
        	c1.567,1.561,3.069,3,4.397,4.27c9.767,9.314,16.145,14.362,21.875,14.362c4.765-0.001,9.931-3.378,18.425-12.045
        	c1.287-1.312,3.66-2.875,7.658-2.875c10.542,0,25.419,10.288,32.7,19.897C240.637,199.109,242.282,204.629,240.984,209.248z" />
    </symbol>
    <symbol id="icon-whatsapp-inset" viewBox="0 0 30.667 30.667">
    	<path d="M30.667,14.939c0,8.25-6.74,14.938-15.056,14.938c-2.639,0-5.118-0.675-7.276-1.857L0,30.667l2.717-8.017
    		c-1.37-2.25-2.159-4.892-2.159-7.712C0.559,6.688,7.297,0,15.613,0C23.928,0.002,30.667,6.689,30.667,14.939z M15.61,2.382
    		c-6.979,0-12.656,5.634-12.656,12.56c0,2.748,0.896,5.292,2.411,7.362l-1.58,4.663l4.862-1.545c2,1.312,4.393,2.076,6.963,2.076
    		c6.979,0,12.658-5.633,12.658-12.559C28.27,8.016,22.59,2.382,15.61,2.382z M23.214,18.38c-0.094-0.151-0.34-0.243-0.708-0.427
    		c-0.367-0.184-2.184-1.069-2.521-1.189c-0.34-0.123-0.586-0.185-0.832,0.182c-0.243,0.367-0.951,1.191-1.168,1.437
    		c-0.215,0.245-0.43,0.276-0.799,0.095c-0.369-0.186-1.559-0.57-2.969-1.817c-1.097-0.972-1.838-2.169-2.052-2.536
    		c-0.217-0.366-0.022-0.564,0.161-0.746c0.165-0.165,0.369-0.428,0.554-0.643c0.185-0.213,0.246-0.364,0.369-0.609
    		c0.121-0.245,0.06-0.458-0.031-0.643c-0.092-0.184-0.829-1.984-1.138-2.717c-0.307-0.732-0.614-0.611-0.83-0.611
    		c-0.215,0-0.461-0.03-0.707-0.03S9.897,8.215,9.56,8.582s-1.291,1.252-1.291,3.054c0,1.804,1.321,3.543,1.506,3.787
    		c0.186,0.243,2.554,4.062,6.305,5.528c3.753,1.465,3.753,0.976,4.429,0.914c0.678-0.062,2.184-0.885,2.49-1.739
    		C23.307,19.268,23.307,18.533,23.214,18.38z" />
    </symbol>
    <symbol id="icon-ok"  enable-background="new 0 0 50 50"  version="1.1" viewBox="0 0 50 50" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M45,1H5C2.8,1,1,2.8,1,5v40c0,2.2,1.8,4,4,4h40c2.2,0,4-1.8,4-4V5C49,2.8,47.2,1,45,1z" fill="#F2720C"/><g id="OK_1_"><path d="M32,25c-1,0-3,2-7,2s-6-2-7-2c-1.1,0-2,0.9-2,2c0,1,0.6,1.5,1,1.7c1.2,0.7,5,2.3,5,2.3l-4.3,5.4   c0,0-0.8,0.9-0.8,1.6c0,1.1,0.9,2,2,2c1,0,1.5-0.7,1.5-0.7S25,34,25,34c0,0,4.5,5.3,4.5,5.3S30,40,31,40c1.1,0,2-0.9,2-2   c0-0.6-0.8-1.6-0.8-1.6L28,31c0,0,3.8-1.6,5-2.3c0.4-0.3,1-0.7,1-1.7C34,25.9,33.1,25,32,25z" fill="#FFFFFF" id="K_1_"/><path d="M25,10c-3.9,0-7,3.1-7,7s3.1,7,7,7c3.9,0,7-3.1,7-7S28.9,10,25,10z M25,20.5   c-1.9,0-3.5-1.6-3.5-3.5c0-1.9,1.6-3.5,3.5-3.5c1.9,0,3.5,1.6,3.5,3.5C28.5,18.9,26.9,20.5,25,20.5z" fill="#FFFFFF" id="O_1_"/></g>
    </symbol>
</svg>

            <footer class="l-footer" role="contentinfo">
    <div class="container-fluid">
        <div class="l-footer-inner">
            <div class="nav-footer clearfix hidden-xs">
                <div class="block-in clearfix">
                    <noindex>
                                            <div class="column">
                            <div class="title">
                <a rel="nofollow"                   href="/novosti/">
                    <span>Новости</span>
                </a>
            </div>
                    
                                <div class="title">
                <a rel="nofollow"                   href="/map/">
                    <span>Карта сайта</span>
                </a>
            </div>
                            </div>
            
            <div class="column">
                                                            <ul class="list-unstyled" style="margin-top:5px">
                        
                                                             <li>
                            <a rel="nofollow"
                               href="/process/" >Процесс</a>
                        </li>
                                            <li>
                            <a rel="nofollow"
                               href="/money/" >Деньги</a>
                        </li>
                                            <li>
                            <a rel="nofollow"
                               href="/habitat/" >Среда обитания</a>
                        </li>
                                            <li>
                            <a rel="nofollow"
                               href="/lifestyle/" >Стиль жизни</a>
                        </li>
                                    </ul>
                    </div>
        
            <div class="column">
                                                            <ul class="list-unstyled" style="margin-top:5px">
                        
                                                             <li>
                            <a rel="nofollow"
                               href="/reportage/" >Репортаж</a>
                        </li>
                                            <li>
                            <a rel="nofollow"
                               href="/opinions/" >Мнения</a>
                        </li>
                                            <li>
                            <a rel="nofollow"
                               href="/heroes/" >Герои</a>
                        </li>
                                    </ul>
                    </div>
        
            <div class="column">
                                                                        <div class="title"><a rel="nofollow"
                                              href="/foreign-media/"><span>Foreign Media</span></a>
                        </div>
                <ul class="list-unstyled">
                    
                                                             <li>
                            <a rel="nofollow"
                               href="/project-syndicate/" >Project Syndicate</a>
                        </li>
                                            <li>
                            <a rel="nofollow"
                               href="/harvard_business_review/" >Harvard Business Review</a>
                        </li>
                                            <li>
                            <a rel="nofollow"
                               href="/the_new_york_times/" >The New York Times</a>
                        </li>
                                    </ul>
                    </div>
        
            <div class="column">
                                                <div class="title"><a rel="nofollow"
                                          href="/"><span>СПЕЦПРОЕКТЫ</span></a>
                    </div>


                <ul class="list-unstyled">
                                                            <li>
                            <a rel="nofollow"
                               href="https://vlast.kz/beeline-business/" >Бизнес-импульс</a>
                        </li>
                                            <li>
                            <a rel="nofollow"
                               href="http://projects.vlast.kz/ekvilibro" target="_blank" rel="nofollow">Ekvilibro</a>
                        </li>
                                            <li>
                            <a rel="nofollow"
                               href="http://projects.vlast.kz/100_leaders" target="_blank" rel="nofollow">100 будущих лидеров</a>
                        </li>
                                            <li>
                            <a rel="nofollow"
                               href="https://vlast.kz/foretime/" target="_blank" rel="nofollow">Богатое прошлое</a>
                        </li>
                                            <li>
                            <a rel="nofollow"
                               href="https://vlast.kz/altyni/" target="_blank" rel="nofollow">Перемена</a>
                        </li>
                                            <li>
                            <a rel="nofollow"
                               href="https://vlast.kz/clique/" >Clique. Земля - Море</a>
                        </li>
                                            <li>
                            <a rel="nofollow"
                               href="https://vlast.kz/gorodskaya-sreda/" >Городская среда</a>
                        </li>
                                            <li>
                            <a rel="nofollow"
                               href="https://vlast.kz/verny-capital/" >Верный капитал</a>
                        </li>
                                    </ul>
                    </div>
        
                        </noindex>
                </div>
            </div>
            <div class="sup-footer row">
                <div class="col-sm-6 hidden-xs " style="
                                display: flex;
                                align-items: flex-end;">
                    <section class="subscribe">

                        Журнал предлагает новый взгляд на события в Казахстане.
                        Разные точки зрения, спорные мнения, живые репортажи,
                        свежий взгляд на привычные вещи.
                    </section>
                </div>
                <div class="col-sm-6">
                    <div class="row">
                        <div class="col-md-5 hidden-xs">
                            <section class="app hidden">
                                <noindex>
                                    <ul class="list-inline">
                                        <li>Моб. приложение</li>
                                        <li>
                                            <a class="link-app" rel="nofollow"
                                               href="https://itunes.apple.com/kz/app/vlast/id716593208?mt=8"
                                               target="_blank"
                                               title="AppStore">
                                                <span class="icon icon--apple"></span>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="link-app" rel="nofollow"
                                               href="https://play.google.com/store/apps/details?id=kz.vlast"
                                               target="_blank"
                                               title="Google play">
                                                <span class="icon icon--android"></span>
                                            </a>
                                        </li>
                                    </ul>
                                </noindex>
                            </section>
                        </div>
                        <div class="col-md-7 hidden-xs text-right">
                            <section class="share">
                                <noindex>
                                    <ul class="list-inline">
                                        <li>Обновления</li>
                                        <li>
                                            <a rel="nofollow"
                                               href="/feed/">
                                                <span class="icon icon--rss-2"></span>
                                            </a>
                                        </li>
                                        <li>
                                            <a rel="nofollow" href="//twitter.com/Vlastkz" target="_blank">
                                                <span class="icon icon--twitter"></span>
                                            </a>
                                        </li>
                                        <li>
                                            <a rel="nofollow" href="//www.facebook.com/Vlastkz" target="_blank">
                                                <span class="icon icon--facebook"></span>
                                            </a>
                                        </li>
                                        <li>
                                            <a rel="nofollow" href="//vk.com/vlastkz" target="_blank">
                                                <span class="icon icon--vkontakte"></span>
                                            </a>
                                        </li>
                                        <li>
                                            <a rel="nofollow" href="https://ok.ru/vlastkz" target="_blank">
                                                <span class="icon icon--odnoklassniki"></span>
                                            </a>
                                        </li>
									
										<li>
                                            <a rel="nofollow" href="https://telegram.me/vlastkz" target="_blank">
                                                <span class="icon icon--telegram"></span>
                                            </a>
                                        </li>


                                    </ul>
										<style>
										.icon--telegram:hover{
	background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB4AAAAeCAMAAAAM7l6QAAABa1BMVEU1reIyquAyq98yqeAzqt8kpd4npt4opt4op98pp94qp94qqN8rp94rqN8sqN8tqN8tqOAtquAuqN8uqd8vqd8vqt8vquAwqt8wquAxquAyquAyq+Azq98zq+AzrOEzrOIzreI0q+A0ruM1q+A1sec2rOA3rOA5reE6reE8r+FAsOJIsuFJsOBKtORLteNOtuRPt+RRt+RVueVYuORYuuVhtd9jv+dkvudlv+dmwOdrwuhswul2xup3v+N5x+qEyOmLz+2Nz+2P0e6a1e+g2PCjwtyj2fGo2/Gr3PKt1uywzOOw3PG24fS54vS80+a90uW95PTB1ejD5/bE3ezH3ezH3u3H6PbP4u7Q4/DQ6/fR4/DT5vHT7fjW5vHW7vjX7/na6PPb6vPb8Pnc8Pne8vrf7PXh7fXh8vrr8/js9Pns9/zv9vrv+fzw9vrx+f3y9/r0+v31+fv5+/36/P37+vv7/f78/f7+//////+JUn7RAAAABXRSTlOGyMnn/ppwkpUAAAECSURBVHgBY2BgUZDFBVQYGWTxAgZ5fLJyBHTTX1qYD7e0OCeblgEOaSleNkUzt/QwrNLCbHyGTjEVFRU+QhjSUtxsmjYBeRUVGUUVDvxo0uLsvEbOKUCN+QmZ5RWWaNLCita+BUDJsrSo3IqKHH1RFGkRk6QKEMiOiCgEUvHqUijSknruyRUVxakh0UUgVT78aC4XYdcw944NTSwFG+KILA1VwKodHF4Gli234Mfib2lPv8ASkHSWrjgWaQF7f1fbIKB0pLI0FmkxYy9TDlWXigoPPllshqvpiEmL8NjFWQljjVBJQVDYcqlK4o1vCWkEe0CTogoeSRklBiZZOZzSSswAmHOFtpElecIAAAAASUVORK5CYII=);
    
	}									
	.icon--telegram{
	background-image: url(data:image/png;base64,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);
width: 30px;
    height: 30px;
	}
										</style>
                                </noindex>
                            </section>
                        </div>
                    </div>
                    <section class="counter pull-right">
                        <!--<ul class="list-inline">-->
                            <!--<li>-->
                                <!--LiveInternet counter-->
                            <!--<script>
                                document.write("<a href='//www.liveinternet.ru/click' " +
                                    "target=_blank><img src='//counter.yadro.ru/hit?t14.2;r" +
                                    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                                    ";h" + escape(document.title.substring(0, 80)) + ";" + Math.random() +
                                    "' alt='' title='LiveInternet: number of pageviews for 24 hours," +
                                    " of visitors for 24 hours and for today is shown' " +
                                    "border='0' width='88' height='31'><\/a>")
                            </script>-->
                                <!--/LiveInternet-->
                            <!--</li>-->
                            <!--<li>-->
                                <!-- Yandex.Metrika informer -->
                            <!--<a href="//metrika.yandex.ru/stat/?id=13368442&amp;from=informer" target="_blank" rel="nofollow">
                                <img src="//bs.yandex.ru/informer/13368442/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
                                     style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика"
                                     title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
                                     onclick="try{Ya.Metrika.informer({i:this,id:13368442,type:0,lang:'ru'});return false}catch(e){}">
                            </a>-->
                                <!-- /Yandex.Metrika informer -->
                            <!--</li>-->
                            <!--<li>-->
                                <!-- ZERO.kz -->
                            <!--<span id="_zero_52632">
                            <noscript>
                                <a href="http://zero.kz/?s=52632" target="_blank">
                                    <img src="http://c.zero.kz/z.png?u=52632" width="88" height="31" alt="ZERO.kz" />
                                </a>
                            </noscript>
                            </span>
                                <!--<script type="text/javascript"><!--
                                    var _zero_kz_ = _zero_kz_ || [];
                                    _zero_kz_.push(["id", 52632]);
                                    _zero_kz_.push(["type", 1]);

                                    (function () {
                                        var a = document.getElementsByTagName("script")[0],
                                            s = document.createElement("script");
                                        s.type = "text/javascript";
                                        s.async = true;
                                        s.src = (document.location.protocol == "https:" ? "https:" : "http:")
                                            + "//c.zero.kz/z.js";
                                        a.parentNode.insertBefore(s, a);
                                    })(); //-->
                                <!--</script>-->
                                <!-- End ZERO.kz -->
                            <!--</li>-->
                        <!--</ul>-->
                    </section>
                </div>
            </div>
            <div class="sub-footer">
                <div class="sub-footer-inner">
                    <button class="btn btn--toggle visible-xs-inline-block js-sidebar-toggle" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <div class="sub-footer-col">
                        <div class="copyright">
                            &copy; Vласть, 2012&ndash;2020.
                            <nobr>Все права защищены</nobr>
                        </div>
                    </div>
                    <div class="sub-footer-col">
                        <nav class="nav-sub-footer hidden-xs">
                            <noindex>
                                <ul class="list-inline"><li><a href="https://vlast.kz/content/kontakty/" rel="nofollow">Контакты</a></li>
<li><a href="https://vlast.kz/content/redakcia/" rel="nofollow">Редакция</a></li>
<li><a href="https://vlast.kz/content/informacia-ob-ograniceniah/" rel="nofollow">Информация об ограничениях</a></li>
<li><a href="https://vlast.kz/content/vakansii/" rel="nofollow">Вакансии</a></li>
<li><a href="https://vlast.kz/content/prajs-list-na-reklamu/" rel="nofollow">Прайс-лист на рекламу</a></li></ul>                            </noindex>
                        </nav>
                        <div class="visible-xs-block">
                            Журнал предлагает новый взгляд на события в Казахстане.
                            Разные точки зрения, спорные мнения, живые репортажи,
                            свежий взгляд на привычные вещи.
                        </div>
                    </div>
                    <div class="sub-footer-col">
                        <div class="developer">
                            <noindex>
                                Создание сайта <span class="visible-lg-inline visible-md-inline">&mdash; <br></span>
                                <a class="link-block" rel="nofollow" href="//rocketfirm.com">
                                    <svg class="icon icon--rocketfirm">
                                        <use xlink:href="#icon-rocketfirm" />
                                    </svg>
                                </a>
                            </noindex>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
        </section>

    </section>
</section>

    <div id="adriver_banner_617634813"></div>
<script src="/scripts/main.js?v=1582522058"></script><script id="top100Counter" src="//counter.rambler.ru/top100.jcn?3120854"></script>
<noscript>
    <a href="//top100.rambler.ru/navi/3120854/">
        <img src="//counter.rambler.ru/top100.cnt?3120854" alt="Rambler's Top100" border="0">
    </a>
</noscript>
<script src="/scripts/v-player.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css">

</body>
</html>
